<!DOCTYPE html>
<html lang="es-MX">
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	
	<!-- This site is optimized with the Yoast SEO plugin v14.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Detienen a una banda dedicada a la caza de aves</title>
	<meta name="description" content="La Policía de la Ciudad logró terminar con el accionar de una banda dedicada a la caza furtiva de aves para su comercialización. Recuperó en sus procedimientos 52 aves y detuvo a dos de los integrantes de la banda." />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.lagacetadelretiro.com.ar/caza-de-aves-para-su-comercializacion/" />
	<meta property="og:locale" content="es_MX" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Detienen a una banda dedicada a la caza de aves" />
	<meta property="og:description" content="La Policía de la Ciudad logró terminar con el accionar de una banda dedicada a la caza furtiva de aves para su comercialización. Recuperó en sus procedimientos 52 aves y detuvo a dos de los integrantes de la banda." />
	<meta property="og:url" content="https://www.lagacetadelretiro.com.ar/caza-de-aves-para-su-comercializacion/" />
	<meta property="article:publisher" content="https://www.facebook.com/La-Gaceta-del-Retiro-281366298934520/" />
	<meta property="article:published_time" content="2021-10-12T12:55:12+00:00" />
	<meta property="og:image" content="https://www.lagacetadelretiro.com.ar/wp-content/uploads/2021/10/cazadores_pajaros.jpg" />
	<meta property="og:image:width" content="397" />
	<meta property="og:image:height" content="223" />
	<meta name="twitter:card" content="summary" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.lagacetadelretiro.com.ar/#organization","name":"La Gaceta del Retiro","url":"https://www.lagacetadelretiro.com.ar/","sameAs":["https://www.facebook.com/La-Gaceta-del-Retiro-281366298934520/"],"logo":{"@type":"ImageObject","@id":"https://www.lagacetadelretiro.com.ar/#logo","inLanguage":"es-MX","url":"https://www.lagacetadelretiro.com.ar/wp-content/uploads/cropped-cabezalgaceta-1.jpg","width":1400,"height":226,"caption":"La Gaceta del Retiro"},"image":{"@id":"https://www.lagacetadelretiro.com.ar/#logo"}},{"@type":"WebSite","@id":"https://www.lagacetadelretiro.com.ar/#website","url":"https://www.lagacetadelretiro.com.ar/","name":"","description":"Peri\u00f3dico digital del barrio de Retiro","publisher":{"@id":"https://www.lagacetadelretiro.com.ar/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.lagacetadelretiro.com.ar/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es-MX"},{"@type":"ImageObject","@id":"https://www.lagacetadelretiro.com.ar/caza-de-aves-para-su-comercializacion/#primaryimage","inLanguage":"es-MX","url":"https://www.lagacetadelretiro.com.ar/wp-content/uploads/2021/10/cazadores_pajaros.jpg","width":397,"height":223},{"@type":"WebPage","@id":"https://www.lagacetadelretiro.com.ar/caza-de-aves-para-su-comercializacion/#webpage","url":"https://www.lagacetadelretiro.com.ar/caza-de-aves-para-su-comercializacion/","name":"Detienen a una banda dedicada a la caza de aves","isPartOf":{"@id":"https://www.lagacetadelretiro.com.ar/#website"},"primaryImageOfPage":{"@id":"https://www.lagacetadelretiro.com.ar/caza-de-aves-para-su-comercializacion/#primaryimage"},"datePublished":"2021-10-12T12:55:12+00:00","dateModified":"2021-10-12T12:55:12+00:00","description":"La Polic\u00eda de la Ciudad logr\u00f3 terminar con el accionar de una banda dedicada a la caza furtiva de aves para su comercializaci\u00f3n. Recuper\u00f3 en sus procedimientos 52 aves y detuvo a dos de los integrantes de la banda.","inLanguage":"es-MX","potentialAction":[{"@type":"ReadAction","target":["https://www.lagacetadelretiro.com.ar/caza-de-aves-para-su-comercializacion/"]}]},{"@type":"Article","@id":"https://www.lagacetadelretiro.com.ar/caza-de-aves-para-su-comercializacion/#article","isPartOf":{"@id":"https://www.lagacetadelretiro.com.ar/caza-de-aves-para-su-comercializacion/#webpage"},"author":{"@id":"https://www.lagacetadelretiro.com.ar/#/schema/person/1be091dc67b6342b6b5a5d44e57e7784"},"headline":"Detienen a una banda dedicada a la caza de aves para su comercializaci\u00f3n\u00a0","datePublished":"2021-10-12T12:55:12+00:00","dateModified":"2021-10-12T12:55:12+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.lagacetadelretiro.com.ar/caza-de-aves-para-su-comercializacion/#webpage"},"publisher":{"@id":"https://www.lagacetadelretiro.com.ar/#organization"},"image":{"@id":"https://www.lagacetadelretiro.com.ar/caza-de-aves-para-su-comercializacion/#primaryimage"},"articleSection":"En Buenos Aires","inLanguage":"es-MX"},{"@type":["Person"],"@id":"https://www.lagacetadelretiro.com.ar/#/schema/person/1be091dc67b6342b6b5a5d44e57e7784","name":"const"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="https://www.lagacetadelretiro.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; RSS de los comentarios" href="https://www.lagacetadelretiro.com.ar/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lagacetadelretiro.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.7"}};
			/*! This file is auto-generated */
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.lagacetadelretiro.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.lagacetadelretiro.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://www.lagacetadelretiro.com.ar/wp-content/themes/colormag/style.css?ver=5.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://www.lagacetadelretiro.com.ar/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.lagacetadelretiro.com.ar/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
@media screen and (min-width:981px){
.a2a_floating_style.a2a_default_style{display:none;}
}
</style>
<script type='text/javascript' src='https://www.lagacetadelretiro.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.lagacetadelretiro.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.lagacetadelretiro.com.ar/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.lagacetadelretiro.com.ar/wp-content/themes/colormag/js/html5shiv.min.js?ver=5.4.7'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.lagacetadelretiro.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lagacetadelretiro.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lagacetadelretiro.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.7" />
<link rel='shortlink' href='https://www.lagacetadelretiro.com.ar/?p=6093' />
<link rel="alternate" type="application/json+oembed" href="https://www.lagacetadelretiro.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lagacetadelretiro.com.ar%2Fcaza-de-aves-para-su-comercializacion%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lagacetadelretiro.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lagacetadelretiro.com.ar%2Fcaza-de-aves-para-su-comercializacion%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribirse",
	Email: "Email",
	Bookmark: "Agregar a favoritos",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Encontrar servicios",
	FindAnyServiceToAddTo: "Encontrar instantáneamente servicios para agregar a",
	PoweredBy: "Proporcionado por",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribir por correo electrónico",
	BookmarkInYourBrowser: "Guarda esta página en tu navegador",
	BookmarkInstructions: "Presione Ctrl+D o \u2318+D para agregar esta página a tus favoritas.",
	AddToYourFavorites: "Agregar a tus favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección de correo electrónico o programa de correo electrónico",
	EmailProgram: "Programa de correo electrónico",
	More: "Más&#8230;",
	ThanksForSharing: "¡Gracias por compartir!",
	ThanksForFollowing: "¡Gracias por seguirnos!"
};

a2a_config.onclick=1;
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<!-- <meta name="NextGEN" version="3.5.0" /> -->
<link rel="icon" href="https://www.lagacetadelretiro.com.ar/wp-content/uploads/2018/08/cropped-iconogaceta-1-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.lagacetadelretiro.com.ar/wp-content/uploads/2018/08/cropped-iconogaceta-1-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.lagacetadelretiro.com.ar/wp-content/uploads/2018/08/cropped-iconogaceta-1-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.lagacetadelretiro.com.ar/wp-content/uploads/2018/08/cropped-iconogaceta-1-1-270x270.jpg" />
</head>

<body class="post-template-default single single-post postid-6093 single-format-standard  better-responsive-menu">



<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#main">Saltar al contenido</a>

	
	
	<header id="masthead" class="site-header clearfix ">
		<div id="header-text-nav-container" class="clearfix">

						<div class="news-bar">
				<div class="inner-wrap clearfix">
					
		<div class="date-in-header">
			18 octubre, 2021		</div>

		
					
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/profile.php?id=100017321356592&#038;hc_ref=NEWSFEED" target="_blank"><i class="fa fa-facebook"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>
			</div>
		
			
			
		<div class="inner-wrap">

			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
											<div id="header-logo-image">
													</div><!-- #header-logo-image -->
											<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="https://www.lagacetadelretiro.com.ar/" title="" rel="home"></a>
							</h3>
																		<p id="site-description">Periódico digital del barrio de Retiro</p>
						<!-- #site-description -->
					</div><!-- #header-text -->
				</div><!-- #header-left-section -->
				<div id="header-right-section">
											<div id="header-right-sidebar" class="clearfix">
							<aside id="colormag_125x125_advertisement_widget-3" class="widget widget_125x125_advertisement clearfix">
		<div class="advertisement_125x125">
			<div class="advertisement-content"><a href="http://www.buenosaires.gob.ar/" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://www.lagacetadelretiro.com.ar/wp-content/uploads/ba.jpg" width="125" height="125" alt="">
                              </a></div>		</div>
		</aside>						</div>
										</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->

		</div><!-- .inner-wrap -->

		
			<div id="wp-custom-header" class="wp-custom-header"><div class="header-image-wrap"><a href="https://www.lagacetadelretiro.com.ar/" title="" rel="home"><img src="https://www.lagacetadelretiro.com.ar/wp-content/uploads/cropped-cabezalgaceta-1.jpg" class="header-image" width="1400" height="226" alt=""></a></div></div>
			
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="https://www.lagacetadelretiro.com.ar/" title=""><i class="fa fa-home"></i></a>
					</div>

					
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-menu" class="menu"><li id="menu-item-120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120"><a href="https://www.lagacetadelretiro.com.ar/quienes-somos/">Quiénes somos</a></li>
<li id="menu-item-116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116"><a href="https://www.lagacetadelretiro.com.ar/category/actualidad/">Actualidad</a></li>
<li id="menu-item-117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117"><a href="https://www.lagacetadelretiro.com.ar/category/arte/">Arte</a></li>
<li id="menu-item-113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113"><a href="https://www.lagacetadelretiro.com.ar/category/cultura/">Cultura</a></li>
<li id="menu-item-112" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-112"><a href="https://www.lagacetadelretiro.com.ar/category/buenosaires/">En Buenos Aires</a></li>
<li id="menu-item-111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111"><a href="https://www.lagacetadelretiro.com.ar/category/enretiro/">En Retiro</a></li>
<li id="menu-item-119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119"><a href="https://www.lagacetadelretiro.com.ar/category/historia/">Historia</a></li>
<li id="menu-item-118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118"><a href="https://www.lagacetadelretiro.com.ar/category/salud/">Salud</a></li>
<li id="menu-item-115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115"><a href="https://www.lagacetadelretiro.com.ar/category/sociedad/">Sociedad</a></li>
<li id="menu-item-114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114"><a href="https://www.lagacetadelretiro.com.ar/category/temasdehoy/">Temas de Hoy</a></li>
<li id="menu-item-2790" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2790"><a href="https://www.lagacetadelretiro.com.ar/contacto-informacion/ediciones-la-gaceta-del-retiro/">Ediciones La Gaceta del Retiro</a></li>
<li id="menu-item-5044" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5044"><a href="https://www.lagacetadelretiro.com.ar/clasificados-arte-musica-diseno/">Clasificados</a></li>
<li id="menu-item-1274" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1274"><a href="https://www.lagacetadelretiro.com.ar/contacto-informacion/">Contacto</a></li>
</ul></div>
			</div>
		</nav>

		
		</div><!-- #header-text-nav-container -->

		
	</header>

		
	<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-6093" class="post-6093 post type-post status-publish format-standard has-post-thumbnail hentry category-buenosaires">
	
   
         <div class="featured-image">
               <img width="397" height="223" src="https://www.lagacetadelretiro.com.ar/wp-content/uploads/2021/10/cazadores_pajaros.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" />            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://www.lagacetadelretiro.com.ar/category/buenosaires/"  rel="category tag">En Buenos Aires</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Detienen a una banda dedicada a la caza de aves para su comercialización    		</h1>
   	</header>

   	<div class="below-entry-meta">
			<span class="posted-on"><a href="https://www.lagacetadelretiro.com.ar/caza-de-aves-para-su-comercializacion/" title="9:55 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2021-10-12T09:55:12-03:00">12 octubre, 2021</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.lagacetadelretiro.com.ar/author/const/"
					   title="const">const					</a>
				</span>
			</span>

			</div>
   	<div class="entry-content clearfix">
   		<p><em>La Policía de la Ciudad logró terminar con el accionar de una banda dedicada a la caza furtiva de aves para su comercialización. Recuperó en sus procedimientos 52 aves y detuvo a dos de los integrantes de la banda. </em></p>
<p>Durante los procedimientos realizados en barrios de la Ciudad y en Banfield, fueron identificadas otras trece personas presuntamente relacionadas con la red.</p>
<p>Entre los pájaros recuperados había cabecitas negras, cardenales de copete rojo, corbatitas negros, jilgueros y una reina mora, que fueron entregados para su cuidado y recuperación a la ONG Pájaros Caídos, como depositario judicial, por disposición de la Unidad Fiscal Especializada en Material Ambiental (UFEMA), a cargo del doctor Carlos Fel Rolero Santurain.</p>
<p>Oficiales de la División Delitos Informáticos Complejos establecieron que en inmediaciones de la Feria de Pájaros de Nueva Pompeya, había comercialización ilegal de aves y sin ningún control sanitario y que éstas eran transportadas en malas condiciones y lugares inadecuados.</p>
<p>A través de seguimiento hecho a través de&nbsp; domos y cámaras de la Ciudad y de trabajos de campo se llegó a seis domicilios, de vendedores y acopiadores.</p>
<p>La investigación estuvo a cargo de la División Delitos Informáticos Complejos de la&nbsp;<strong>Policía de la Ciudad</strong>&nbsp;y en los allanamientos, ordenados por el Juzgado en lo Penal, Contravencional y de Faltas 1, a cargo del doctor Guillermo Calviño, participó personal del Centro de Investigaciones Judiciales del Ministerio Público Fiscal, del Departamento Unidad Federal de Investigación de Delitos Federales de la Policía Federal Argentina, de la Dirección General de Fiscalización y Control (DGFyC), de la Dirección Operativa de Sanidad Animal, y de la Dirección General de Control Ambiental (DGCONTA) de la Agencia de Protección Ambiental (APRA), del Gobierno de la Ciudad.</p>
<p>Ante el pedido fiscal, el Juzgado autorizó los allanamientos, en Corrales al 2600 y Barros Pazos 3200, de Soldati, donde se halló gran cantidad de aves, en jaulas pequeñas entre suciedad, y en algunos casos sin agua.</p>
<p>En ambos domicilios fueron detenidos dos hombres, de 23 y 38 años respectivamente, imputados de maltrato animal. En los allanamientos fueron incautados también algunas armas, jaulas, tramperas, y pegamento de PVC, utilizado por cazadores ilegales para atrapar los pájaros.</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_20 addtoany_list" data-a2a-url="https://www.lagacetadelretiro.com.ar/caza-de-aves-para-su-comercializacion/" data-a2a-title="Detienen a una banda dedicada a la caza de aves para su comercialización "><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.lagacetadelretiro.com.ar%2Fcaza-de-aves-para-su-comercializacion%2F&amp;linkname=Detienen%20a%20una%20banda%20dedicada%20a%20la%20caza%20de%20aves%20para%20su%20comercializaci%C3%B3n%C2%A0" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.lagacetadelretiro.com.ar%2Fcaza-de-aves-para-su-comercializacion%2F&amp;linkname=Detienen%20a%20una%20banda%20dedicada%20a%20la%20caza%20de%20aves%20para%20su%20comercializaci%C3%B3n%C2%A0" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_printfriendly" href="https://www.addtoany.com/add_to/printfriendly?linkurl=https%3A%2F%2Fwww.lagacetadelretiro.com.ar%2Fcaza-de-aves-para-su-comercializacion%2F&amp;linkname=Detienen%20a%20una%20banda%20dedicada%20a%20la%20caza%20de%20aves%20para%20su%20comercializaci%C3%B3n%C2%A0" title="PrintFriendly" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.lagacetadelretiro.com.ar%2Fcaza-de-aves-para-su-comercializacion%2F&amp;linkname=Detienen%20a%20una%20banda%20dedicada%20a%20la%20caza%20de%20aves%20para%20su%20comercializaci%C3%B3n%C2%A0" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>   	</div>

   </div>

	</article>

			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://www.lagacetadelretiro.com.ar/plaza-libertad-compostera-comunitaria/" rel="prev"><span class="meta-nav">&larr;</span> En la Plaza Libertad: compostera comunitaria y taller</a></li>
			<li class="next"><a href="https://www.lagacetadelretiro.com.ar/centenario-del-museo-saavedra/" rel="next">Centenario del Museo Saavedra <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
      
      
      
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="search-2" class="widget widget_search clearfix"><form action="https://www.lagacetadelretiro.com.ar/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Buscar" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform --></aside><aside id="media_image-8" class="widget widget_media_image clearfix"><a href="https://www.buenosaires.gob.ar/coronavirus/hacete-el-test?utm_source=Vecinales&#038;utm_medium=Banner&#038;utm_id=HaceteElTest"><img width="300" height="250" src="https://www.lagacetadelretiro.com.ar/wp-content/uploads/2021/10/Banner-GCBA-octubre.jpg" class="image wp-image-6063  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></aside><aside id="media_image-10" class="widget widget_media_image clearfix"><a href="https://www.lagacetadelretiro.com.ar/wp-content/uploads/2021/10/legislatura_audiencia_publica.jpg"><img width="866" height="1269" src="https://www.lagacetadelretiro.com.ar/wp-content/uploads/2021/10/legislatura_audiencia_publica.jpg" class="image wp-image-6101  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.lagacetadelretiro.com.ar/wp-content/uploads/2021/10/legislatura_audiencia_publica.jpg 866w, https://www.lagacetadelretiro.com.ar/wp-content/uploads/2021/10/legislatura_audiencia_publica-768x1125.jpg 768w" sizes="(max-width: 866px) 100vw, 866px" /></a></aside><aside id="categories-2" class="widget widget_categories clearfix"><h3 class="widget-title"><span>Secciones</span></h3>		<ul>
				<li class="cat-item cat-item-2"><a href="https://www.lagacetadelretiro.com.ar/category/actualidad/">Actualidad</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://www.lagacetadelretiro.com.ar/category/arte/">Arte</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://www.lagacetadelretiro.com.ar/category/cultura/">Cultura</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://www.lagacetadelretiro.com.ar/category/buenosaires/">En Buenos Aires</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://www.lagacetadelretiro.com.ar/category/enretiro/">En Retiro</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://www.lagacetadelretiro.com.ar/category/entrevistas/">Entrevistas</a>
</li>
	<li class="cat-item cat-item-42"><a href="https://www.lagacetadelretiro.com.ar/category/espectaculos/">Espectáculos</a>
</li>
	<li class="cat-item cat-item-8"><a href="https://www.lagacetadelretiro.com.ar/category/historia/">Historia</a>
</li>
	<li class="cat-item cat-item-9"><a href="https://www.lagacetadelretiro.com.ar/category/salud/">Salud</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://www.lagacetadelretiro.com.ar/category/sin-categoria/">Sin categoría</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://www.lagacetadelretiro.com.ar/category/sociedad/">Sociedad</a>
</li>
	<li class="cat-item cat-item-11"><a href="https://www.lagacetadelretiro.com.ar/category/temasdehoy/">Temas de Hoy</a>
</li>
		</ul>
			</aside><aside id="archives-2" class="widget widget_archive clearfix"><h3 class="widget-title"><span>Archivo</span></h3>		<label class="screen-reader-text" for="archives-dropdown-2">Archivo</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Elegir mes</option>
				<option value='https://www.lagacetadelretiro.com.ar/2021/10/'> octubre 2021 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2021/09/'> septiembre 2021 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2021/08/'> agosto 2021 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2021/07/'> julio 2021 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2021/06/'> junio 2021 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2021/05/'> mayo 2021 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2021/04/'> abril 2021 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2021/03/'> marzo 2021 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2021/02/'> febrero 2021 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2021/01/'> enero 2021 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2020/12/'> diciembre 2020 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2020/11/'> noviembre 2020 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2020/10/'> octubre 2020 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2020/09/'> septiembre 2020 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2020/08/'> agosto 2020 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2020/07/'> julio 2020 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2020/06/'> junio 2020 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2020/05/'> mayo 2020 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2020/04/'> abril 2020 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2020/03/'> marzo 2020 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2020/02/'> febrero 2020 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2020/01/'> enero 2020 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2019/12/'> diciembre 2019 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2019/11/'> noviembre 2019 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2019/10/'> octubre 2019 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2019/09/'> septiembre 2019 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2019/08/'> agosto 2019 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2019/07/'> julio 2019 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2019/06/'> junio 2019 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2019/05/'> mayo 2019 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2019/04/'> abril 2019 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2019/03/'> marzo 2019 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2019/02/'> febrero 2019 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2019/01/'> enero 2019 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2018/12/'> diciembre 2018 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2018/11/'> noviembre 2018 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2018/10/'> octubre 2018 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2018/09/'> septiembre 2018 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2018/08/'> agosto 2018 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2018/07/'> julio 2018 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2018/06/'> junio 2018 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2018/05/'> mayo 2018 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2018/04/'> abril 2018 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2018/03/'> marzo 2018 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2018/02/'> febrero 2018 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2018/01/'> enero 2018 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2017/12/'> diciembre 2017 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2017/11/'> noviembre 2017 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2017/10/'> octubre 2017 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2017/09/'> septiembre 2017 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2017/08/'> agosto 2017 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2017/07/'> julio 2017 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2017/06/'> junio 2017 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2017/05/'> mayo 2017 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2017/04/'> abril 2017 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2017/03/'> marzo 2017 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2017/02/'> febrero 2017 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2017/01/'> enero 2017 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2016/12/'> diciembre 2016 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2016/11/'> noviembre 2016 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2016/10/'> octubre 2016 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2016/09/'> septiembre 2016 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2016/08/'> agosto 2016 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2016/07/'> julio 2016 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2016/06/'> junio 2016 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2016/05/'> mayo 2016 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2016/04/'> abril 2016 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2016/03/'> marzo 2016 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2016/02/'> febrero 2016 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2016/01/'> enero 2016 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2015/12/'> diciembre 2015 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2015/11/'> noviembre 2015 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2015/10/'> octubre 2015 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2015/09/'> septiembre 2015 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2015/08/'> agosto 2015 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2015/07/'> julio 2015 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2015/06/'> junio 2015 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2015/05/'> mayo 2015 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</aside><aside id="colormag_300x250_advertisement_widget-6" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
			<div class="advertisement-content"><a href="https://www.dosescudos.net" class="single_ad_300x250" target="_blank" rel="nofollow">
                                    <img src="https://www.lagacetadelretiro.com.ar/wp-content/uploads/Aviso-dos-escudos.jpg" width="300" height="250" alt="">
                           </a></div>		</div>
		</aside><aside id="colormag_300x250_advertisement_widget-7" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
			<div class="advertisement-content"><img src="http://www.lagacetadelretiro.com.ar/wp-content/uploads/casalopez.jpg" width="300" height="250" alt=""></div>		</div>
		</aside><aside id="colormag_300x250_advertisement_widget-10" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
			<div class="advertisement-content"><a href="https://www.facebook.com/yogastudio1056/" class="single_ad_300x250" target="_blank" rel="nofollow">
                                    <img src="http://www.lagacetadelretiro.com.ar/wp-content/uploads/2018/09/yogaweb.jpg" width="300" height="250" alt="">
                           </a></div>		</div>
		</aside>		<aside id="recent-posts-3" class="widget widget_recent_entries clearfix">		<h3 class="widget-title"><span>Notas recientes</span></h3>		<ul>
											<li>
					<a href="https://www.lagacetadelretiro.com.ar/talleres-de-la-ciudad-la-fabrica-de-mobiliario-e-infraestructura-urbana/">Talleres de la Ciudad, la fábrica de mobiliario e infraestructura urbana</a>
									</li>
											<li>
					<a href="https://www.lagacetadelretiro.com.ar/regalo-dia-de-la-madre/">Comprar para el Día de la Madre: consejos</a>
									</li>
											<li>
					<a href="https://www.lagacetadelretiro.com.ar/bajo-del-retiro-o-las-tierras-ganadas/">El bajo del Retiro o las tierras ganadas al Río</a>
									</li>
											<li>
					<a href="https://www.lagacetadelretiro.com.ar/empadronamiento-contra-el-covid/">Se habilita el empadronamiento de menores para vacunarse contra el Covid</a>
									</li>
											<li>
					<a href="https://www.lagacetadelretiro.com.ar/centenario-del-museo-saavedra/">Centenario del Museo Saavedra</a>
									</li>
											<li>
					<a href="https://www.lagacetadelretiro.com.ar/caza-de-aves-para-su-comercializacion/" aria-current="page">Detienen a una banda dedicada a la caza de aves para su comercialización </a>
									</li>
											<li>
					<a href="https://www.lagacetadelretiro.com.ar/plaza-libertad-compostera-comunitaria/">En la Plaza Libertad: compostera comunitaria y taller</a>
									</li>
											<li>
					<a href="https://www.lagacetadelretiro.com.ar/concierto-de-la-cantoria-del-socorro-con-musica-argentina/">Un concierto de la Cantoría del Socorro con música argentina</a>
									</li>
											<li>
					<a href="https://www.lagacetadelretiro.com.ar/jornadas-y-cursos/">A saber: Jornadas y cursos</a>
									</li>
											<li>
					<a href="https://www.lagacetadelretiro.com.ar/licencias-de-conducir-se-extiende-su-vencimiento/">Licencias de conducir: se extiende su vencimiento</a>
									</li>
											<li>
					<a href="https://www.lagacetadelretiro.com.ar/profanacion-y-robo-en-la-iglesia-san-maron/">Profanación y robo en la Iglesia San Marón</a>
									</li>
											<li>
					<a href="https://www.lagacetadelretiro.com.ar/iluminaron-la-torre-de-los-ingleses/">Iluminaron la Torre de los Ingleses</a>
									</li>
											<li>
					<a href="https://www.lagacetadelretiro.com.ar/un-concierto-como-plegaria-de-fe-amor-y-esperanza/">Un concierto como Plegaria de Fe, Amor y Esperanza</a>
									</li>
											<li>
					<a href="https://www.lagacetadelretiro.com.ar/turismo-tandil/">Tandil: una experiencia para todo el año</a>
									</li>
											<li>
					<a href="https://www.lagacetadelretiro.com.ar/en-la-ciudad-de-buenos-aires-seguira-siendo-obligatorio-el-uso-del-barbijo/">En la Ciudad de Buenos Aires seguirá siendo obligatorio el uso del barbijo</a>
									</li>
											<li>
					<a href="https://www.lagacetadelretiro.com.ar/figueroa-alcorta-cierra-el-domingo-26-actividades-aire-libre/">La Avenida Figueroa Alcorta cierra el domingo 26 para la realización de actividades al aire libre</a>
									</li>
											<li>
					<a href="https://www.lagacetadelretiro.com.ar/un-magnifico-concierto-de-la-cantoria-del-socorro/">Un magnífico concierto de la Cantoría del Socorro</a>
									</li>
											<li>
					<a href="https://www.lagacetadelretiro.com.ar/alfabetizacion-unesco/">Alfabetización: esfuerzos de la UNESCO por mejorar los índices en el mundo</a>
									</li>
											<li>
					<a href="https://www.lagacetadelretiro.com.ar/propuesta-para-mayores-de-60-anos-en-la-calle-corrientes/">Propuesta para mayores de 60 años en la calle Corrientes</a>
									</li>
											<li>
					<a href="https://www.lagacetadelretiro.com.ar/situacion-sanitaria-nuevas-aperturas/">Situación sanitaria: nuevas aperturas</a>
									</li>
											<li>
					<a href="https://www.lagacetadelretiro.com.ar/un-evento-de-vinos-imperdible/">Un evento de vinos imperdible</a>
									</li>
											<li>
					<a href="https://www.lagacetadelretiro.com.ar/dia-del-museologo/">Una historia de vida en el Día del Museólogo</a>
									</li>
											<li>
					<a href="https://www.lagacetadelretiro.com.ar/por-las-elecciones-que-pasara-con-los-transportes-y-otras-actividades/">Por las elecciones: qué pasará con los transportes y otras actividades</a>
									</li>
											<li>
					<a href="https://www.lagacetadelretiro.com.ar/unidades-moviles-de-testeo/">Continúan funcionando las Unidades Móviles de Testeo.</a>
									</li>
											<li>
					<a href="https://www.lagacetadelretiro.com.ar/concierto-de-la-cantoria-del-socorro/">Concierto de la Cantoría del Socorro</a>
									</li>
											<li>
					<a href="https://www.lagacetadelretiro.com.ar/temas-de-hoy/">A saber. Premios, cursos y otros</a>
									</li>
											<li>
					<a href="https://www.lagacetadelretiro.com.ar/medidas-para-elecciones-seguras/">Medidas para elecciones seguras</a>
									</li>
											<li>
					<a href="https://www.lagacetadelretiro.com.ar/confiteria-paris-de-ayer-a-hoy/">Confitería París, de ayer a hoy</a>
									</li>
											<li>
					<a href="https://www.lagacetadelretiro.com.ar/ensamble-xxxii-el-retorno-a-los-conciertos-presenciales/">Ensamble XXXII: El retorno a los conciertos presenciales</a>
									</li>
											<li>
					<a href="https://www.lagacetadelretiro.com.ar/continuan-vigentes-las-areas-peatonales-transitorias/">Continúan vigentes las áreas peatonales transitorias</a>
									</li>
											<li>
					<a href="https://www.lagacetadelretiro.com.ar/del-retiro-de-ayer-san-martin/">Del Retiro de ayer</a>
									</li>
											<li>
					<a href="https://www.lagacetadelretiro.com.ar/por-las-galerias/">Por las galerías</a>
									</li>
											<li>
					<a href="https://www.lagacetadelretiro.com.ar/la-uba-dos-siglos-de-excelencia-academica/">La UBA, dos siglos de excelencia académica</a>
									</li>
											<li>
					<a href="https://www.lagacetadelretiro.com.ar/fotografas-en-el-mundo-aniversario/">Fotógrafas en el Mundo: aniversario</a>
									</li>
											<li>
					<a href="https://www.lagacetadelretiro.com.ar/consenso-por-una-ciudad-limpia-en-la-campana-electoral/">Consenso por una “Ciudad limpia” en la campaña electoral</a>
									</li>
											<li>
					<a href="https://www.lagacetadelretiro.com.ar/el-trompe-loeil-de-plaza-cataluna/">El trompe l’oeil de Plaza Cataluña</a>
									</li>
											<li>
					<a href="https://www.lagacetadelretiro.com.ar/museo-de-la-diplomacia-argentina-reabrio-al-publico/">Museo de la Diplomacia Argentina: reabrió al público</a>
									</li>
											<li>
					<a href="https://www.lagacetadelretiro.com.ar/alpi-aconseja-sobre-el-cuidado-de-las-manos-por-la-tecnologia/">ALPI aconseja sobre el cuidado de las manos por la tecnología</a>
									</li>
											<li>
					<a href="https://www.lagacetadelretiro.com.ar/las-ferias-permiten-conseguir-productos-a-mejores-precios/">Las Ferias permiten conseguir productos a mejores precios</a>
									</li>
											<li>
					<a href="https://www.lagacetadelretiro.com.ar/reabren-mas-estaciones-de-subte/">Reabren más estaciones de subte</a>
									</li>
					</ul>
		</aside><aside id="colormag_125x125_advertisement_widget-4" class="widget widget_125x125_advertisement clearfix">
		<div class="advertisement_125x125">
							<div class="advertisement-title">
					<h3 class="widget-title"><span>Diseño web por</span></h3>				</div>
				<div class="advertisement-content"><a href="https://focursos.wordpress.com" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://www.lagacetadelretiro.com.ar/wp-content/uploads/2019/07/focursos.png" width="125" height="125" alt="">
                              </a></div>		</div>
		</aside>
	</div>
	

</div><!-- .inner-wrap -->
</div><!-- #main -->




<footer id="colophon" class="clearfix ">
	
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				<aside id="media_image-2" class="widget widget_media_image clearfix"><figure style="width: 454px" class="wp-caption alignnone"><a href="https://www.lagacetadelretiro.com.ar/wp-content/uploads/2020/08/registro2020.jpg"><img width="454" height="176" src="https://www.lagacetadelretiro.com.ar/wp-content/uploads/2020/08/registro2020.jpg" class="image wp-image-5156  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a><figcaption class="wp-caption-text">Registro de La Gaceta del Retiro digital </figcaption></figure></aside>   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				<aside id="srs_shc_widget-2" class="widget widget_srs_shc_widget clearfix"><h3 class="widget-title"><span>Visitas</span></h3><span class='page-views'>135835</span></aside>   			</div>
            <div class="tg-third-footer-widget">
                           </div>
            <div class="tg-fourth-footer-widget">
                           </div>
         </div>
		</div>
	</div>
</div>	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/profile.php?id=100017321356592&#038;hc_ref=NEWSFEED" target="_blank"><i class="fa fa-facebook"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>

				<div class="footer-socket-left-section">
					<div class="copyright">Copyright &copy; 2021 <a href="https://www.lagacetadelretiro.com.ar/" title="" ><span></span></a>. Todos los derechos reservados.<br>Tema: ColorMag por <a href="https://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill" rel="author"><span>ThemeGrill</span></a>. Funciona con <a href="https://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div>				</div>
			</div>
		</div>
	</div>
</footer>

<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>

</div><!-- #page -->
<!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.lagacetadelretiro.com.ar\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lagacetadelretiro.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.lagacetadelretiro.com.ar/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='https://www.lagacetadelretiro.com.ar/wp-content/themes/colormag/js/navigation.js?ver=5.4.7'></script>
<script type='text/javascript' src='https://www.lagacetadelretiro.com.ar/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='https://www.lagacetadelretiro.com.ar/wp-content/themes/colormag/js/skip-link-focus-fix.js?ver=5.4.7'></script>
<script type='text/javascript' src='https://www.lagacetadelretiro.com.ar/wp-content/themes/colormag/js/colormag-custom.js?ver=5.4.7'></script>
<script type='text/javascript' src='https://www.lagacetadelretiro.com.ar/wp-includes/js/wp-embed.min.js?ver=5.4.7'></script>
<script type='text/javascript' src='https://www.lagacetadelretiro.com.ar/wp-content/plugins/srs-simple-hits-counter/js/srs_simple_hits_counter_js.js?ver=5.4.7'></script>
<div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_default_style" style="bottom:0px;left:0px;background-color:transparent;"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.lagacetadelretiro.com.ar%2Fcaza-de-aves-para-su-comercializacion%2F&amp;linkname=Detienen%20a%20una%20banda%20dedicada%20a%20la%20caza%20de%20aves" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.lagacetadelretiro.com.ar%2Fcaza-de-aves-para-su-comercializacion%2F&amp;linkname=Detienen%20a%20una%20banda%20dedicada%20a%20la%20caza%20de%20aves" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_printfriendly" href="https://www.addtoany.com/add_to/printfriendly?linkurl=https%3A%2F%2Fwww.lagacetadelretiro.com.ar%2Fcaza-de-aves-para-su-comercializacion%2F&amp;linkname=Detienen%20a%20una%20banda%20dedicada%20a%20la%20caza%20de%20aves" title="PrintFriendly" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.lagacetadelretiro.com.ar%2Fcaza-de-aves-para-su-comercializacion%2F&amp;linkname=Detienen%20a%20una%20banda%20dedicada%20a%20la%20caza%20de%20aves" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div>    <script type="text/javascript">
        var templateUrl = 'https://www.lagacetadelretiro.com.ar';
        var post_id = '6093';
    </script>
    </body>
</html>
