<!DOCTYPE html>
<html lang="es-MX">
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	
	<!-- This site is optimized with the Yoast SEO plugin v14.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Retiro y el arte - Bs As - Bellas Artes</title>
	<meta name="description" content="Habitualmente se relaciona a las artes plásticas con Retiro por las numerosas galerías de arte y actividades vinculadas que se dan hasta hoy en este barrio." />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.lagacetadelretiro.com.ar/retiro-y-el-arte/" />
	<meta property="og:locale" content="es_MX" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Retiro y el arte - Bs As - Bellas Artes" />
	<meta property="og:description" content="Habitualmente se relaciona a las artes plásticas con Retiro por las numerosas galerías de arte y actividades vinculadas que se dan hasta hoy en este barrio." />
	<meta property="og:url" content="https://www.lagacetadelretiro.com.ar/retiro-y-el-arte/" />
	<meta property="article:publisher" content="https://www.facebook.com/La-Gaceta-del-Retiro-281366298934520/" />
	<meta property="article:published_time" content="2022-07-08T22:41:45+00:00" />
	<meta property="article:modified_time" content="2022-07-08T22:42:26+00:00" />
	<meta property="og:image" content="https://www.lagacetadelretiro.com.ar/wp-content/uploads/2022/07/Comisión_Nacional_de_Bellas_Artes_ca._1900.jpg" />
	<meta property="og:image:width" content="446" />
	<meta property="og:image:height" content="250" />
	<meta name="twitter:card" content="summary" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.lagacetadelretiro.com.ar/#organization","name":"La Gaceta del Retiro","url":"https://www.lagacetadelretiro.com.ar/","sameAs":["https://www.facebook.com/La-Gaceta-del-Retiro-281366298934520/"],"logo":{"@type":"ImageObject","@id":"https://www.lagacetadelretiro.com.ar/#logo","inLanguage":"es-MX","url":"https://www.lagacetadelretiro.com.ar/wp-content/uploads/cropped-cabezalgaceta-1.jpg","width":1400,"height":226,"caption":"La Gaceta del Retiro"},"image":{"@id":"https://www.lagacetadelretiro.com.ar/#logo"}},{"@type":"WebSite","@id":"https://www.lagacetadelretiro.com.ar/#website","url":"https://www.lagacetadelretiro.com.ar/","name":"","description":"Peri\u00f3dico digital del barrio de Retiro","publisher":{"@id":"https://www.lagacetadelretiro.com.ar/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.lagacetadelretiro.com.ar/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es-MX"},{"@type":"ImageObject","@id":"https://www.lagacetadelretiro.com.ar/retiro-y-el-arte/#primaryimage","inLanguage":"es-MX","url":"https://www.lagacetadelretiro.com.ar/wp-content/uploads/2022/07/Comisi\u00f3n_Nacional_de_Bellas_Artes_ca._1900.jpg","width":446,"height":250,"caption":"La Comisi\u00f3n Nacional de Bellas Artes, donde se realiz\u00f3 el primer Sal\u00f3n Nacional en 1911."},{"@type":"WebPage","@id":"https://www.lagacetadelretiro.com.ar/retiro-y-el-arte/#webpage","url":"https://www.lagacetadelretiro.com.ar/retiro-y-el-arte/","name":"Retiro y el arte - Bs As - Bellas Artes","isPartOf":{"@id":"https://www.lagacetadelretiro.com.ar/#website"},"primaryImageOfPage":{"@id":"https://www.lagacetadelretiro.com.ar/retiro-y-el-arte/#primaryimage"},"datePublished":"2022-07-08T22:41:45+00:00","dateModified":"2022-07-08T22:42:26+00:00","description":"Habitualmente se relaciona a las artes pl\u00e1sticas con Retiro por las numerosas galer\u00edas de arte y actividades vinculadas que se dan hasta hoy en este barrio.","inLanguage":"es-MX","potentialAction":[{"@type":"ReadAction","target":["https://www.lagacetadelretiro.com.ar/retiro-y-el-arte/"]}]},{"@type":"Article","@id":"https://www.lagacetadelretiro.com.ar/retiro-y-el-arte/#article","isPartOf":{"@id":"https://www.lagacetadelretiro.com.ar/retiro-y-el-arte/#webpage"},"author":{"@id":"https://www.lagacetadelretiro.com.ar/#/schema/person/1be091dc67b6342b6b5a5d44e57e7784"},"headline":"Retiro y el arte","datePublished":"2022-07-08T22:41:45+00:00","dateModified":"2022-07-08T22:42:26+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.lagacetadelretiro.com.ar/retiro-y-el-arte/#webpage"},"publisher":{"@id":"https://www.lagacetadelretiro.com.ar/#organization"},"image":{"@id":"https://www.lagacetadelretiro.com.ar/retiro-y-el-arte/#primaryimage"},"articleSection":"En Retiro","inLanguage":"es-MX"},{"@type":["Person"],"@id":"https://www.lagacetadelretiro.com.ar/#/schema/person/1be091dc67b6342b6b5a5d44e57e7784","name":"const"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="https://www.lagacetadelretiro.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; RSS de los comentarios" href="https://www.lagacetadelretiro.com.ar/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lagacetadelretiro.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.10"}};
			/*! This file is auto-generated */
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.lagacetadelretiro.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.lagacetadelretiro.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://www.lagacetadelretiro.com.ar/wp-content/themes/colormag/style.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://www.lagacetadelretiro.com.ar/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.lagacetadelretiro.com.ar/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.16' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
@media screen and (min-width:981px){
.a2a_floating_style.a2a_default_style{display:none;}
}
</style>
<script type='text/javascript'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribirse",
	Email: "Email",
	Bookmark: "Agregar a favoritos",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Encontrar servicios",
	FindAnyServiceToAddTo: "Encontrar instantáneamente servicios para agregar a",
	PoweredBy: "Proporcionado por",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribir por correo electrónico",
	BookmarkInYourBrowser: "Guarda esta página en tu navegador",
	BookmarkInstructions: "Presione Ctrl+D o \u2318+D para agregar esta página a tus favoritas.",
	AddToYourFavorites: "Agregar a tus favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección de correo electrónico o programa de correo electrónico",
	EmailProgram: "Programa de correo electrónico",
	More: "Más&#8230;",
	ThanksForSharing: "¡Gracias por compartir!",
	ThanksForFollowing: "¡Gracias por seguirnos!"
};

a2a_config.onclick=1;
</script>
<script type='text/javascript' async src='https://static.addtoany.com/menu/page.js'></script>
<script type='text/javascript' src='https://www.lagacetadelretiro.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.lagacetadelretiro.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' async src='https://www.lagacetadelretiro.com.ar/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.lagacetadelretiro.com.ar/wp-content/themes/colormag/js/html5shiv.min.js?ver=5.4.10'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.lagacetadelretiro.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lagacetadelretiro.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lagacetadelretiro.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.10" />
<link rel='shortlink' href='https://www.lagacetadelretiro.com.ar/?p=6756' />
<link rel="alternate" type="application/json+oembed" href="https://www.lagacetadelretiro.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lagacetadelretiro.com.ar%2Fretiro-y-el-arte%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lagacetadelretiro.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lagacetadelretiro.com.ar%2Fretiro-y-el-arte%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="3.5.0" /> -->
<link rel="icon" href="https://www.lagacetadelretiro.com.ar/wp-content/uploads/2018/08/cropped-iconogaceta-1-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.lagacetadelretiro.com.ar/wp-content/uploads/2018/08/cropped-iconogaceta-1-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.lagacetadelretiro.com.ar/wp-content/uploads/2018/08/cropped-iconogaceta-1-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.lagacetadelretiro.com.ar/wp-content/uploads/2018/08/cropped-iconogaceta-1-1-270x270.jpg" />
</head>

<body class="post-template-default single single-post postid-6756 single-format-standard  better-responsive-menu">



<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#main">Saltar al contenido</a>

	
	
	<header id="masthead" class="site-header clearfix ">
		<div id="header-text-nav-container" class="clearfix">

						<div class="news-bar">
				<div class="inner-wrap clearfix">
					
		<div class="date-in-header">
			14 julio, 2022		</div>

		
					
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/profile.php?id=100017321356592&#038;hc_ref=NEWSFEED" target="_blank"><i class="fa fa-facebook"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>
			</div>
		
			
			
		<div class="inner-wrap">

			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
											<div id="header-logo-image">
													</div><!-- #header-logo-image -->
											<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="https://www.lagacetadelretiro.com.ar/" title="" rel="home"></a>
							</h3>
																		<p id="site-description">Periódico digital del barrio de Retiro</p>
						<!-- #site-description -->
					</div><!-- #header-text -->
				</div><!-- #header-left-section -->
				<div id="header-right-section">
											<div id="header-right-sidebar" class="clearfix">
							<aside id="colormag_125x125_advertisement_widget-3" class="widget widget_125x125_advertisement clearfix">
		<div class="advertisement_125x125">
			<div class="advertisement-content"><a href="http://www.buenosaires.gob.ar/" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://www.lagacetadelretiro.com.ar/wp-content/uploads/ba.jpg" width="125" height="125" alt="">
                              </a></div>		</div>
		</aside>						</div>
										</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->

		</div><!-- .inner-wrap -->

		
			<div id="wp-custom-header" class="wp-custom-header"><div class="header-image-wrap"><a href="https://www.lagacetadelretiro.com.ar/" title="" rel="home"><img src="https://www.lagacetadelretiro.com.ar/wp-content/uploads/cropped-cabezalgaceta-1.jpg" class="header-image" width="1400" height="226" alt=""></a></div></div>
			
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="https://www.lagacetadelretiro.com.ar/" title=""><i class="fa fa-home"></i></a>
					</div>

					
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-menu" class="menu"><li id="menu-item-120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120"><a href="https://www.lagacetadelretiro.com.ar/quienes-somos/">Quiénes somos</a></li>
<li id="menu-item-116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116"><a href="https://www.lagacetadelretiro.com.ar/category/actualidad/">Actualidad</a></li>
<li id="menu-item-117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117"><a href="https://www.lagacetadelretiro.com.ar/category/arte/">Arte</a></li>
<li id="menu-item-113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113"><a href="https://www.lagacetadelretiro.com.ar/category/cultura/">Cultura</a></li>
<li id="menu-item-112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112"><a href="https://www.lagacetadelretiro.com.ar/category/buenosaires/">En Buenos Aires</a></li>
<li id="menu-item-111" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-111"><a href="https://www.lagacetadelretiro.com.ar/category/enretiro/">En Retiro</a></li>
<li id="menu-item-119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119"><a href="https://www.lagacetadelretiro.com.ar/category/historia/">Historia</a></li>
<li id="menu-item-118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118"><a href="https://www.lagacetadelretiro.com.ar/category/salud/">Salud</a></li>
<li id="menu-item-115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115"><a href="https://www.lagacetadelretiro.com.ar/category/sociedad/">Sociedad</a></li>
<li id="menu-item-114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114"><a href="https://www.lagacetadelretiro.com.ar/category/temasdehoy/">Temas de Hoy</a></li>
<li id="menu-item-6609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6609"><a href="https://www.lagacetadelretiro.com.ar/category/seguridad/">Seguridad / Policiales</a></li>
<li id="menu-item-2790" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2790"><a href="https://www.lagacetadelretiro.com.ar/contacto-informacion/ediciones-la-gaceta-del-retiro/">Ediciones La Gaceta del Retiro</a></li>
<li id="menu-item-5044" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5044"><a href="https://www.lagacetadelretiro.com.ar/clasificados-arte-musica-diseno/">Clasificados</a></li>
<li id="menu-item-1274" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1274"><a href="https://www.lagacetadelretiro.com.ar/contacto-informacion/">Contacto</a></li>
</ul></div>
			</div>
		</nav>

		
		</div><!-- #header-text-nav-container -->

		
	</header>

		
	<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-6756" class="post-6756 post type-post status-publish format-standard has-post-thumbnail hentry category-enretiro">
	
   
         <div class="featured-image">
               <img width="446" height="250" src="https://www.lagacetadelretiro.com.ar/wp-content/uploads/2022/07/Comisión_Nacional_de_Bellas_Artes_ca._1900.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" />            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://www.lagacetadelretiro.com.ar/category/enretiro/"  rel="category tag">En Retiro</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Retiro y el arte   		</h1>
   	</header>

   	<div class="below-entry-meta">
			<span class="posted-on"><a href="https://www.lagacetadelretiro.com.ar/retiro-y-el-arte/" title="7:41 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-07-08T19:41:45-03:00">8 julio, 2022</time><time class="updated" datetime="2022-07-08T19:42:26-03:00">8 julio, 2022</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.lagacetadelretiro.com.ar/author/const/"
					   title="const">const					</a>
				</span>
			</span>

			</div>
   	<div class="entry-content clearfix">
   		<p><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">Por Josefina del Solar</span></span></p>
<p><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">Habitualmente se relaciona a las artes plásticas con Retiro por las numerosas galerías de arte y actividades vinculadas que se dan hasta hoy en este barrio. Y la vinculación viene de lejos, podemos decir desde los tiempos en los que la Ciudad de Buenos Aires se modernizó y creció considerablemente en diversos aspectos, lo que se evidenció de manera especial en el barrio de Retiro. </span></span></p>
<p><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">Sin duda que el devenir histórico en un país muy joven, que buscaba su conformación institucional agitado por conflictos internos y no tenía aún un desarrollo económico social conveniente para la realización de actividades artísticas en lo referido a exhibiciones y venta de obras, no hacía de Buenos Aires un mercado para el arte en épocas anteriores a esta modernización, que comenzó en la segunda mitad del siglo diecinueve. Hubo intentos anteriores, por ejemplo el de 1829, año en que se trajo a Buenos Aires una importante colección para ser exhibida aquí, sin demasiado éxito. Es que, como decimos, todavía no estaban dadas las condiciones para un desarrollo importante de muestras y salones de arte. </span></span></p>
<p><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">Con el crecimiento de Buenos Aires -poblacional, urbanístico, cultural- en el último cuarto del siglo diecinueve, las primeras exhibiciones de obras que se traían o que se originaban localmente se empezaron a hacer en vidrieras de negocios, particularmente en la calle Florida. También en algunos lugares donde hubiera alguna actividad cultural o de entretenimiento, como fue el caso del Jardín Florida, que se hallaba en dicha calle, lugar en el que se exhibieron cuadros en alguna oportunidad. Algunas obras de las que podían verse de esta forma fueron atrayendo al público, lo que seguramente dio pie para un crecimiento en este sentido.</span></span></p>
<p><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">Un paso importante para el desarrollo de las muestras de arte fue la apertura del Museo de Bellas Artes. Este fue creado en 1895 e inaugurado en diciembre de 1896, todavía no en Retiro pero sí muy cerca, en el edificio </span></span><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><i>Bon Marché</i></span></span><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">, que estaba solo a metros del inicio de este barrio, en Florida y Córdoba. Se trata del mismo que en la actualidad alberga a las Galerías Pacífico, y que por su importancia y cercanía con Retiro creemos que merece aquí una referencia. Fue diseñado en la década del ’80 del siglo diecinueve en base a una idea de Francisco Seeber y Emilio Bunge, quienes junto a otros socios, argentinos y franceses, conformaron la “Sociedad Bon Marché”. El objetivo era instalar en Buenos Aires una gran tienda con las características del </span></span><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><i>Bon Marché</i></span></span><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"> de París, en la que hubiera moda, ajuares, muebles, y también obras de arte. La idea era construir cuatro edificios iguales que conformaran dos galerías cubiertas, unidas por una cúpula central, inspirado esto en la Galería Vittorio Emmanuele erigida en Milán unos años antes. El edificio fue inaugurado en 1891, aunque las grandes tiendas proyectadas finalmente nunca llegaron a funcionar, por varias razones, entre las que estuvo la crisis económica de 1890. De todos modos se instalaron en el Bon Marché algunos negocios y hasta un salón de espectáculos. Pero sobre todo se va a convertir en un centro de arte: en 1896 como dijimos, se inaugura allí el Museo de Bellas Artes –luego Museo Nacional- y en 1898 se mudan al 2° piso la Asociación Estímulo de Bellas Artes y la Academia Libre de Bellas Artes, lo que hace que algunos artistas instalen también sus ateliers en el lugar.</span></span></p>
<p><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">Dos de estas entidades originadas en el bon Marché se van a trasladar, luego sí, a Retiro. </span></span></p>
<p><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">Una de ellas era Estímulo de Bellas Artes, institución pionera en el ámbito artístico local, creada en 1876 por Eduardo Sívori junto a su hermano Alejandro, con la participación de maestros como José Bouchet, Angel Della Valle, Reinaldo Giudici, Eduardo Schiaffino, Augusto Ballerini, Emilio Caraffa, Lucio Correa Morales, Francisco Cafferata, entre otros artistas. En 1937 se construye la sede de la entidad ubicada en Maipú y Córdoba, donde hasta hoy funciona. </span></span></p>
<p><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">Pero nos habíamos referido al Museo de Bellas Artes. En 1910, se realizó en el Pabellón Argentino -que estaba instalado en la Plaza San Martín- y en el marco de los festejos por el Centenario de Mayo, la </span></span><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><i>Exposición Internacional de Bellas Artes del Centenario</i></span></span><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">. Varios países de Europa y América hicieron llegar obras para su exhibición en esta gran Exposición, que fue inaugurada por el presidente Figueroa Alcorta, y en la que la República Argentina estuvo representada a su vez por más de doscientas obras de sus propios artistas: Sívori, Bernaldo de Quirós, Collivadino fueron algunos de ellos. El caso es que a partir de entonces el Pabellón va a ser sede del Museo de Bellas Artes, función que cumplió durante más de 20 años, hasta que en 1933 es trasladado a su sede actual, en Avenida del Libertador. Recordemos que el Pabellón se desmanteló –era desarmable- para dar lugar a las reformas en ese sector de la Plaza San Martín. Pero además ocurría que la edificación del Pabellón por sus características no resultó la más adecuada para contener a las obras de arte, ya que constantemente debían hacerse adecuaciones para esto. Y se fueron sumando más obras y muy valiosas en ese tiempo. Durante los años en que estuvo en el Pabellón Argentino el Museo amplió su colección permanente, por ejemplo con cuadros de los impresionistas franceses como </span></span><span style="color: #212529;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">Édouard Manet, y Claude Monet, entre otros. </span></span></span></p>
<p><span style="color: #212529;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">Vinculada al Museo estuvo la Comisión Nacional de Bellas Artes, que funcionó en un edificio que hacía ángulo con el Pabellón Argentino, en Maipú y Arenales, un espacio que entonces era de los jardines del Pabellón y actualmente pertenece a la Plaza San Martín. Este edificio había sido construido para otro destino, seguramente porque hubo diversas ideas para que el Pabellón fuera un centro de entretenimientos. Pero las circunstancias llevaron a que tuviera un destino vinculado al arte, de modo que en él abrió el Primer Salón Nacional en 1911. Hubo allí 250 obras de pintura, dibujo, grabado y escultura. Buenos Aires tenía así su salón oficial de arte. También en la sede de la Comisión Nacional de Bellas Artes se realizó entre 1914 y 1952 el Salón de Acuarelistas. </span></span></span></p>
<p><span style="color: #212529;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">Otro elemento importante para el desarrollo de la actividad artística fue el de las galerías de arte. Su objetivo era no sólo la exhibición sino la venta de obras, y puede decirse que su existencia se dio fundamentalmente luego del Centenario de Mayo. En la zona de Retiro específicamente, sobre todo en la segunda mitad del siglo veinte y hasta la época actual ha habido varias e importantes galerías. Sería imposible hacer una reseña minuciosa aquí; simplemente recordaremos a la que fue, creemos, la primera que marcó huella en esta zona: la Galería Müller. Fue creada por Federico C. Müller, un alemán que llegó al país a comienzos del siglo y comenzó pronto su actividad vinculándose al ambiente del arte e instalando un local como anticuario en la calle Florida, al principio no todavía en Retiro. Pero sí participó en actividades artísticas en La zona, organizando la sección de pintura alemana en la Exposición del Centenario que ya mencionamos, y también algunas muestras de sus compatriotas en el Club Alemán de la Avenida Córdoba al 700. Pero su galería importante en Retiro la inauguró en 1914, en Florida 935, muy cerca de la Plaza San Martín, con una muestra de artistas argentinos entre los que estaban, entre otros, Bernaldo de Quirós y Fader. De este último, Müller fue un verdadero mecenas. </span></span></span></p>
<p><span style="color: #212529;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">Otra galería que marcó un hito, bastante posterior a la de Müller, fue Lirolay. Fundada en 1960 por Mario y Paulette Fano, fue un espacio abierto a expresiones de vanguardia del arte argentino, considerada un punto de referencia en ese sentido. Tuvo dos direcciones, ambas en Retiro. Primero estuvo en Esmeralda 869, y luego se mudó a Paraguay 794. Esta galería cerró a comienzos de la década del ‘80. </span></span></span></p>
<p><a name="_GoBack"></a> <span style="color: #212529;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">Y en esta acotada enumeración de referencias del Arte en Retiro, no podemos omitir al Instituto Di Tella. Este fue un centro de investigación y experimentación cultural fundado por Torcuato y Guido Di Tella como homenaje a su padre, el ingeniero y empresario Torcuato Di Tella. El Instituto fue centro de investigaciones en música y teatro, pero seguramente lo que más se recuerda de él son sus manifestaciones artísticas, de vanguardia indudablemente. Muchos artistas que después fueron consagrados comenzaron allí: Julio Le Parc, Rómulo Macció, Luis Felipe Noé, Ernesto Deira, Marta Minujín son solo algunos. El Di Tella se cerró en 1970. </span></span></span></p>
<p><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">FOTO: La Comisión Nacional de Bellas Artes, donde se realizó el primer Salón Nacional en 1911.</span></span></p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_20 addtoany_list" data-a2a-url="https://www.lagacetadelretiro.com.ar/retiro-y-el-arte/" data-a2a-title="Retiro y el arte"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.lagacetadelretiro.com.ar%2Fretiro-y-el-arte%2F&amp;linkname=Retiro%20y%20el%20arte" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.lagacetadelretiro.com.ar%2Fretiro-y-el-arte%2F&amp;linkname=Retiro%20y%20el%20arte" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_printfriendly" href="https://www.addtoany.com/add_to/printfriendly?linkurl=https%3A%2F%2Fwww.lagacetadelretiro.com.ar%2Fretiro-y-el-arte%2F&amp;linkname=Retiro%20y%20el%20arte" title="PrintFriendly" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.lagacetadelretiro.com.ar%2Fretiro-y-el-arte%2F&amp;linkname=Retiro%20y%20el%20arte" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>   	</div>

   </div>

	</article>

			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://www.lagacetadelretiro.com.ar/doctor-en-historia-julio-mario-luqui-lagleyze/" rel="prev"><span class="meta-nav">&larr;</span> Doctor en Historia Julio Mario Luqui Lagleyze (*)</a></li>
			<li class="next"><a href="https://www.lagacetadelretiro.com.ar/reabre-la-confiteria-del-molino/" rel="next">Reabre la Confitería del Molino <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
      
      
      
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="search-2" class="widget widget_search clearfix"><form action="https://www.lagacetadelretiro.com.ar/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Buscar" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform --></aside><aside id="media_image-11" class="widget widget_media_image clearfix"><a href="https://buenosaires.gob.ar/monoxido?utm_source=Vecinales&#038;utm_medium=Banners&#038;utm_campaign=Monoxido"><img width="300" height="250" src="https://www.lagacetadelretiro.com.ar/wp-content/uploads/2022/07/Banner-julio-GCBA.jpg" class="image wp-image-6753  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></aside><aside id="colormag_300x250_advertisement_widget-7" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
			<div class="advertisement-content"><img src="http://www.lagacetadelretiro.com.ar/wp-content/uploads/casalopez.jpg" width="300" height="250" alt=""></div>		</div>
		</aside><aside id="colormag_125x125_advertisement_widget-4" class="widget widget_125x125_advertisement clearfix">
		<div class="advertisement_125x125">
							<div class="advertisement-title">
					<h3 class="widget-title"><span>Diseño web por Fabiana Onesti</span></h3>				</div>
				<div class="advertisement-content"><a href="https://fabionesti.wordpress.com" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="https://www.lagacetadelretiro.com.ar/wp-content/uploads/2022/05/Mesa-de-trabajo-1.png" width="125" height="125" alt="">
                              </a><a href="https://www.facebook.com/fodiseniodigital" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="https://www.lagacetadelretiro.com.ar/wp-content/uploads/2022/05/fodiseniodigitalfacebook.png" width="125" height="125" alt="">
                              </a></div>		</div>
		</aside><aside id="archives-2" class="widget widget_archive clearfix"><h3 class="widget-title"><span>Archivo</span></h3>		<label class="screen-reader-text" for="archives-dropdown-2">Archivo</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Elegir mes</option>
				<option value='https://www.lagacetadelretiro.com.ar/2022/07/'> julio 2022 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2022/06/'> junio 2022 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2022/05/'> mayo 2022 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2022/04/'> abril 2022 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2022/03/'> marzo 2022 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2022/02/'> febrero 2022 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2022/01/'> enero 2022 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2021/12/'> diciembre 2021 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2021/11/'> noviembre 2021 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2021/10/'> octubre 2021 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2021/09/'> septiembre 2021 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2021/08/'> agosto 2021 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2021/07/'> julio 2021 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2021/06/'> junio 2021 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2021/05/'> mayo 2021 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2021/04/'> abril 2021 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2021/03/'> marzo 2021 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2021/02/'> febrero 2021 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2021/01/'> enero 2021 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2020/12/'> diciembre 2020 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2020/11/'> noviembre 2020 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2020/10/'> octubre 2020 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2020/09/'> septiembre 2020 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2020/08/'> agosto 2020 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2020/07/'> julio 2020 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2020/06/'> junio 2020 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2020/05/'> mayo 2020 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2020/04/'> abril 2020 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2020/03/'> marzo 2020 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2020/02/'> febrero 2020 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2020/01/'> enero 2020 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2019/12/'> diciembre 2019 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2019/11/'> noviembre 2019 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2019/10/'> octubre 2019 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2019/09/'> septiembre 2019 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2019/08/'> agosto 2019 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2019/07/'> julio 2019 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2019/06/'> junio 2019 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2019/05/'> mayo 2019 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2019/04/'> abril 2019 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2019/03/'> marzo 2019 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2019/02/'> febrero 2019 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2019/01/'> enero 2019 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2018/12/'> diciembre 2018 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2018/11/'> noviembre 2018 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2018/10/'> octubre 2018 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2018/09/'> septiembre 2018 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2018/08/'> agosto 2018 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2018/07/'> julio 2018 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2018/06/'> junio 2018 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2018/05/'> mayo 2018 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2018/04/'> abril 2018 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2018/03/'> marzo 2018 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2018/02/'> febrero 2018 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2018/01/'> enero 2018 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2017/12/'> diciembre 2017 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2017/11/'> noviembre 2017 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2017/10/'> octubre 2017 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2017/09/'> septiembre 2017 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2017/08/'> agosto 2017 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2017/07/'> julio 2017 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2017/06/'> junio 2017 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2017/05/'> mayo 2017 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2017/04/'> abril 2017 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2017/03/'> marzo 2017 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2017/02/'> febrero 2017 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2017/01/'> enero 2017 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2016/12/'> diciembre 2016 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2016/11/'> noviembre 2016 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2016/10/'> octubre 2016 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2016/09/'> septiembre 2016 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2016/08/'> agosto 2016 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2016/07/'> julio 2016 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2016/06/'> junio 2016 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2016/05/'> mayo 2016 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2016/04/'> abril 2016 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2016/03/'> marzo 2016 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2016/02/'> febrero 2016 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2016/01/'> enero 2016 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2015/12/'> diciembre 2015 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2015/11/'> noviembre 2015 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2015/10/'> octubre 2015 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2015/09/'> septiembre 2015 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2015/08/'> agosto 2015 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2015/07/'> julio 2015 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2015/06/'> junio 2015 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2015/05/'> mayo 2015 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</aside><aside id="categories-2" class="widget widget_categories clearfix"><h3 class="widget-title"><span>Secciones</span></h3>		<ul>
				<li class="cat-item cat-item-2"><a href="https://www.lagacetadelretiro.com.ar/category/actualidad/">Actualidad</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://www.lagacetadelretiro.com.ar/category/arte/">Arte</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://www.lagacetadelretiro.com.ar/category/cultura/">Cultura</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://www.lagacetadelretiro.com.ar/category/buenosaires/">En Buenos Aires</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://www.lagacetadelretiro.com.ar/category/enretiro/">En Retiro</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://www.lagacetadelretiro.com.ar/category/entrevistas/">Entrevistas</a>
</li>
	<li class="cat-item cat-item-42"><a href="https://www.lagacetadelretiro.com.ar/category/espectaculos/">Espectáculos</a>
</li>
	<li class="cat-item cat-item-8"><a href="https://www.lagacetadelretiro.com.ar/category/historia/">Historia</a>
</li>
	<li class="cat-item cat-item-9"><a href="https://www.lagacetadelretiro.com.ar/category/salud/">Salud</a>
</li>
	<li class="cat-item cat-item-385"><a href="https://www.lagacetadelretiro.com.ar/category/seguridad/" title="Información de la Policía de la Ciudad de Buenos Aires sobre detenciones, investigaciones, búsqueda de personas, etc.">Seguridad / Policiales</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://www.lagacetadelretiro.com.ar/category/sin-categoria/">Sin categoría</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://www.lagacetadelretiro.com.ar/category/sociedad/">Sociedad</a>
</li>
	<li class="cat-item cat-item-11"><a href="https://www.lagacetadelretiro.com.ar/category/temasdehoy/">Temas de Hoy</a>
</li>
		</ul>
			</aside><aside id="a2a_follow_widget-3" class="widget widget_a2a_follow_widget clearfix"><div class="a2a_kit a2a_kit_size_20 a2a_follow addtoany_list"></div></aside><aside id="colormag_300x250_advertisement_widget-6" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
			<div class="advertisement-content"><a href="https://www.dosescudos.net" class="single_ad_300x250" target="_blank" rel="nofollow">
                                    <img src="https://www.lagacetadelretiro.com.ar/wp-content/uploads/Aviso-dos-escudos.jpg" width="300" height="250" alt="">
                           </a></div>		</div>
		</aside>		<aside id="recent-posts-3" class="widget widget_recent_entries clearfix">		<h3 class="widget-title"><span>Notas recientes</span></h3>		<ul>
											<li>
					<a href="https://www.lagacetadelretiro.com.ar/9-de-julio-1816-2022/">9 de Julio 1816-2022</a>
									</li>
											<li>
					<a href="https://www.lagacetadelretiro.com.ar/reabre-la-confiteria-del-molino/">Reabre la Confitería del Molino</a>
									</li>
											<li>
					<a href="https://www.lagacetadelretiro.com.ar/retiro-y-el-arte/" aria-current="page">Retiro y el arte</a>
									</li>
											<li>
					<a href="https://www.lagacetadelretiro.com.ar/doctor-en-historia-julio-mario-luqui-lagleyze/">Doctor en Historia Julio Mario Luqui Lagleyze (*)</a>
									</li>
											<li>
					<a href="https://www.lagacetadelretiro.com.ar/festejos-por-el-dia-de-retiro/">Festejos por el Día de Retiro</a>
									</li>
											<li>
					<a href="https://www.lagacetadelretiro.com.ar/como-asiste-la-ciudad-a-las-personas-en-situacion-de-calle/">Cómo asiste la Ciudad a las personas en situación de calle</a>
									</li>
											<li>
					<a href="https://www.lagacetadelretiro.com.ar/actividades-culturales-para-el-fin-de-semana/">Actividades culturales para el fin de semana</a>
									</li>
											<li>
					<a href="https://www.lagacetadelretiro.com.ar/comida-anual-solidaria/">Comida Anual Solidaria de la Fundación Fernández</a>
									</li>
											<li>
					<a href="https://www.lagacetadelretiro.com.ar/80-000-turistas-visitaron-la-ciudad/">Más de 80.000 turistas visitaron la Ciudad de Buenos Aires durante el fin de semana largo</a>
									</li>
											<li>
					<a href="https://www.lagacetadelretiro.com.ar/museo-nacional-del-tango/">Presentaron proyecto de ley para la creación de un Museo Nacional del Tango</a>
									</li>
											<li>
					<a href="https://www.lagacetadelretiro.com.ar/detienen-en-retiro-a-dos-ladrones-que-sustrajeron-cables-y-sogas/">Detienen en Retiro a dos ladrones que sustrajeron cables y sogas</a>
									</li>
											<li>
					<a href="https://www.lagacetadelretiro.com.ar/jose-maria-contursi-la-expresion-romantica-y-sublime-del-tango/">José María Contursi: La expresión romántica y sublime del tango</a>
									</li>
											<li>
					<a href="https://www.lagacetadelretiro.com.ar/el-recuerdo-de-belgrano-y-el-dia-de-la-bandera/">El recuerdo de Belgrano y el Día de la Bandera</a>
									</li>
											<li>
					<a href="https://www.lagacetadelretiro.com.ar/tapabocas-ya-no-es-obligatorio-en-la-ciudad-pero-se-recomienda-su-uso/">Tapabocas: ya no es obligatorio en la Ciudad pero se recomienda su uso</a>
									</li>
											<li>
					<a href="https://www.lagacetadelretiro.com.ar/reabre-la-casa-fernandez-blanco/">Reabre la Casa Fernández Blanco</a>
									</li>
											<li>
					<a href="https://www.lagacetadelretiro.com.ar/fue-levantado-el-punto-verde-de-la-plaza-libertad/">Fue levantado el Punto Verde de la Plaza Libertad</a>
									</li>
											<li>
					<a href="https://www.lagacetadelretiro.com.ar/comienzan-actividades-conmemorativas-del-martin-fierro/">Comienzan en el MAP  las actividades conmemorativas de los 150 años del Martín Fierro</a>
									</li>
											<li>
					<a href="https://www.lagacetadelretiro.com.ar/la-ciudad-de-buenos-aires-cumple-anos/">La Ciudad de Buenos Aires cumple años</a>
									</li>
											<li>
					<a href="https://www.lagacetadelretiro.com.ar/esta-en-marcha-la-extension-del-metrobus-hacia-el-sur/">Está en marcha la extensión del Metrobús hacia el sur</a>
									</li>
											<li>
					<a href="https://www.lagacetadelretiro.com.ar/detienen-a-ladron-que-robo-un-comercio-en-retiro/">Detienen a ladrón que robó un comercio en Retiro</a>
									</li>
											<li>
					<a href="https://www.lagacetadelretiro.com.ar/desbarataron-el-accionar-de-una-mujer-que-falsificaba-variados-documentos/">Desbarataron el accionar de una mujer que falsificaba variados documentos</a>
									</li>
											<li>
					<a href="https://www.lagacetadelretiro.com.ar/uso-del-idioma/">Carta abierta sobre el uso del idioma</a>
									</li>
											<li>
					<a href="https://www.lagacetadelretiro.com.ar/primer-congreso-virtual-latinoamericano-de-pacientes/">Primer Congreso Virtual Latinoamericano de Pacientes</a>
									</li>
											<li>
					<a href="https://www.lagacetadelretiro.com.ar/vasari-presenta-confluencias/">Vasari presenta Confluencias</a>
									</li>
											<li>
					<a href="https://www.lagacetadelretiro.com.ar/campana-de-donacion-de-sangre-en-junio/">Campaña de donación de sangre en junio</a>
									</li>
											<li>
					<a href="https://www.lagacetadelretiro.com.ar/visita-guiada-a-la-barranca-de-la-plaza-san-martin/">Visita guiada a la barranca de la Plaza San Martín</a>
									</li>
											<li>
					<a href="https://www.lagacetadelretiro.com.ar/iglesia-de-nuestra-senora-de-las-victorias-algo-sobre-su-historia/">Iglesia de Nuestra Señora de las Victorias: algo sobre su historia</a>
									</li>
											<li>
					<a href="https://www.lagacetadelretiro.com.ar/busqueda-de-persona-2/">Búsqueda de persona   </a>
									</li>
											<li>
					<a href="https://www.lagacetadelretiro.com.ar/cientifica-argentina-fue-reconocida-con-un-premio-internacional/">Cíentífica argentina fue reconocida con un premio internacional</a>
									</li>
											<li>
					<a href="https://www.lagacetadelretiro.com.ar/cortes-de-transito-en-el-microcentro/">Habrá cortes de tránsito en el Microcentro por un show de la Mona Giménez</a>
									</li>
											<li>
					<a href="https://www.lagacetadelretiro.com.ar/palacio-noel-3/">Palacio Noel: su centenario</a>
									</li>
											<li>
					<a href="https://www.lagacetadelretiro.com.ar/la-vigencia-del-cine-argentino-en-la-celebracion-de-su-dia/">La vigencia del cine argentino en la celebración de su Día</a>
									</li>
											<li>
					<a href="https://www.lagacetadelretiro.com.ar/detuvieron-ladrones/">Detuvieron a dos ladrones de edificios</a>
									</li>
											<li>
					<a href="https://www.lagacetadelretiro.com.ar/independencia-argentina-2/">25 de Mayo 1810 &#8211; 2022</a>
									</li>
											<li>
					<a href="https://www.lagacetadelretiro.com.ar/esta-en-funcionamiento-la-primera-unidad-movil-de-monitoreo-y-denuncias/">Está en funcionamiento la primera Unidad Móvil de Monitoreo y Denuncias</a>
									</li>
											<li>
					<a href="https://www.lagacetadelretiro.com.ar/rescatan-perros-y-detienen-al-responsable-de-un-criadero-ilegal/">Rescatan perros y detienen al responsable de un criadero ilegal</a>
									</li>
											<li>
					<a href="https://www.lagacetadelretiro.com.ar/el-dia-de-los-museos-en-el-fernandez-blanco/">El Día de los Museos en el Fernández Blanco</a>
									</li>
											<li>
					<a href="https://www.lagacetadelretiro.com.ar/monumento-al-regimiento-de-granaderos-esta-siendo-restaurado/">Monumento al  Regimiento de Granaderos: está siendo restaurado</a>
									</li>
											<li>
					<a href="https://www.lagacetadelretiro.com.ar/cursos-y-talleres/">Cursos y talleres</a>
									</li>
											<li>
					<a href="https://www.lagacetadelretiro.com.ar/regira-un-nuevo-sistema-de-estacionamiento-medido/">Regirá un nuevo sistema de estacionamiento medido</a>
									</li>
					</ul>
		</aside><aside id="colormag_300x250_advertisement_widget-10" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
			<div class="advertisement-content"><a href="https://www.facebook.com/yogastudio1056/" class="single_ad_300x250" target="_blank" rel="nofollow">
                                    <img src="http://www.lagacetadelretiro.com.ar/wp-content/uploads/2018/09/yogaweb.jpg" width="300" height="250" alt="">
                           </a></div>		</div>
		</aside>
	</div>
	

</div><!-- .inner-wrap -->
</div><!-- #main -->




<footer id="colophon" class="clearfix ">
	
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				<aside id="media_image-2" class="widget widget_media_image clearfix"><a href="https://www.lagacetadelretiro.com.ar/wp-content/uploads/2021/11/registro2021.jpg"><img width="454" height="176" src="https://www.lagacetadelretiro.com.ar/wp-content/uploads/2021/11/registro2021.jpg" class="image wp-image-6165  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></aside>   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				<aside id="srs_shc_widget-2" class="widget widget_srs_shc_widget clearfix"><h3 class="widget-title"><span>Visitas</span></h3><span class='page-views'>162712</span></aside>   			</div>
            <div class="tg-third-footer-widget">
                           </div>
            <div class="tg-fourth-footer-widget">
                           </div>
         </div>
		</div>
	</div>
</div>	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/profile.php?id=100017321356592&#038;hc_ref=NEWSFEED" target="_blank"><i class="fa fa-facebook"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>

				<div class="footer-socket-left-section">
					<div class="copyright">Copyright &copy; 2022 <a href="https://www.lagacetadelretiro.com.ar/" title="" ><span></span></a>. Todos los derechos reservados.<br>Tema: ColorMag por <a href="https://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill" rel="author"><span>ThemeGrill</span></a>. Funciona con <a href="https://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div>				</div>
			</div>
		</div>
	</div>
</footer>

<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>

</div><!-- #page -->
<!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.lagacetadelretiro.com.ar\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lagacetadelretiro.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.lagacetadelretiro.com.ar/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='https://www.lagacetadelretiro.com.ar/wp-content/themes/colormag/js/navigation.js?ver=5.4.10'></script>
<script type='text/javascript' src='https://www.lagacetadelretiro.com.ar/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='https://www.lagacetadelretiro.com.ar/wp-content/themes/colormag/js/skip-link-focus-fix.js?ver=5.4.10'></script>
<script type='text/javascript' src='https://www.lagacetadelretiro.com.ar/wp-content/themes/colormag/js/colormag-custom.js?ver=5.4.10'></script>
<script type='text/javascript' src='https://www.lagacetadelretiro.com.ar/wp-includes/js/wp-embed.min.js?ver=5.4.10'></script>
<script type='text/javascript' src='https://www.lagacetadelretiro.com.ar/wp-content/plugins/srs-simple-hits-counter/js/srs_simple_hits_counter_js.js?ver=5.4.10'></script>
<div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_default_style" style="bottom:0px;left:0px;background-color:transparent"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.lagacetadelretiro.com.ar%2Fretiro-y-el-arte%2F&amp;linkname=Retiro%20y%20el%20arte%20-%20Bs%20As%20-%20Bellas%20Artes" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.lagacetadelretiro.com.ar%2Fretiro-y-el-arte%2F&amp;linkname=Retiro%20y%20el%20arte%20-%20Bs%20As%20-%20Bellas%20Artes" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_printfriendly" href="https://www.addtoany.com/add_to/printfriendly?linkurl=https%3A%2F%2Fwww.lagacetadelretiro.com.ar%2Fretiro-y-el-arte%2F&amp;linkname=Retiro%20y%20el%20arte%20-%20Bs%20As%20-%20Bellas%20Artes" title="PrintFriendly" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.lagacetadelretiro.com.ar%2Fretiro-y-el-arte%2F&amp;linkname=Retiro%20y%20el%20arte%20-%20Bs%20As%20-%20Bellas%20Artes" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div>    <script type="text/javascript">
        var templateUrl = 'https://www.lagacetadelretiro.com.ar';
        var post_id = '6756';
    </script>
    </body>
</html>
