<!DOCTYPE html>
<html lang="es-MX">
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	
	<!-- This site is optimized with the Yoast SEO plugin v14.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Se realizó el censo anual de personas en situación de calle</title>
	<meta name="description" content="El Gobierno de la Ciudad de Buenos Aires llevó a cabo el censo anual de personas en situación de calle, correspondiente al 2021." />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.lagacetadelretiro.com.ar/censo-personas-en-situacion-de-calle/" />
	<meta property="og:locale" content="es_MX" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Se realizó el censo anual de personas en situación de calle" />
	<meta property="og:description" content="El Gobierno de la Ciudad de Buenos Aires llevó a cabo el censo anual de personas en situación de calle, correspondiente al 2021." />
	<meta property="og:url" content="https://www.lagacetadelretiro.com.ar/censo-personas-en-situacion-de-calle/" />
	<meta property="article:publisher" content="https://www.facebook.com/La-Gaceta-del-Retiro-281366298934520/" />
	<meta property="article:published_time" content="2021-05-15T13:35:17+00:00" />
	<meta property="og:image" content="https://www.lagacetadelretiro.com.ar/wp-content/uploads/2021/05/censo.jpg" />
	<meta property="og:image:width" content="328" />
	<meta property="og:image:height" content="210" />
	<meta name="twitter:card" content="summary" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.lagacetadelretiro.com.ar/#organization","name":"La Gaceta del Retiro","url":"https://www.lagacetadelretiro.com.ar/","sameAs":["https://www.facebook.com/La-Gaceta-del-Retiro-281366298934520/"],"logo":{"@type":"ImageObject","@id":"https://www.lagacetadelretiro.com.ar/#logo","inLanguage":"es-MX","url":"https://www.lagacetadelretiro.com.ar/wp-content/uploads/cropped-cabezalgaceta-1.jpg","width":1400,"height":226,"caption":"La Gaceta del Retiro"},"image":{"@id":"https://www.lagacetadelretiro.com.ar/#logo"}},{"@type":"WebSite","@id":"https://www.lagacetadelretiro.com.ar/#website","url":"https://www.lagacetadelretiro.com.ar/","name":"","description":"Peri\u00f3dico digital del barrio de Retiro","publisher":{"@id":"https://www.lagacetadelretiro.com.ar/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.lagacetadelretiro.com.ar/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es-MX"},{"@type":"ImageObject","@id":"https://www.lagacetadelretiro.com.ar/censo-personas-en-situacion-de-calle/#primaryimage","inLanguage":"es-MX","url":"https://www.lagacetadelretiro.com.ar/wp-content/uploads/2021/05/censo.jpg","width":328,"height":210,"caption":"Censo"},{"@type":"WebPage","@id":"https://www.lagacetadelretiro.com.ar/censo-personas-en-situacion-de-calle/#webpage","url":"https://www.lagacetadelretiro.com.ar/censo-personas-en-situacion-de-calle/","name":"Se realiz\u00f3 el censo anual de personas en situaci\u00f3n de calle","isPartOf":{"@id":"https://www.lagacetadelretiro.com.ar/#website"},"primaryImageOfPage":{"@id":"https://www.lagacetadelretiro.com.ar/censo-personas-en-situacion-de-calle/#primaryimage"},"datePublished":"2021-05-15T13:35:17+00:00","dateModified":"2021-05-15T13:35:17+00:00","description":"El Gobierno de la Ciudad de Buenos Aires llev\u00f3 a cabo el censo anual de personas en situaci\u00f3n de calle, correspondiente al 2021.","inLanguage":"es-MX","potentialAction":[{"@type":"ReadAction","target":["https://www.lagacetadelretiro.com.ar/censo-personas-en-situacion-de-calle/"]}]},{"@type":"Article","@id":"https://www.lagacetadelretiro.com.ar/censo-personas-en-situacion-de-calle/#article","isPartOf":{"@id":"https://www.lagacetadelretiro.com.ar/censo-personas-en-situacion-de-calle/#webpage"},"author":{"@id":"https://www.lagacetadelretiro.com.ar/#/schema/person/1be091dc67b6342b6b5a5d44e57e7784"},"headline":"Se realiz\u00f3 el censo anual de personas en situaci\u00f3n de calle","datePublished":"2021-05-15T13:35:17+00:00","dateModified":"2021-05-15T13:35:17+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.lagacetadelretiro.com.ar/censo-personas-en-situacion-de-calle/#webpage"},"publisher":{"@id":"https://www.lagacetadelretiro.com.ar/#organization"},"image":{"@id":"https://www.lagacetadelretiro.com.ar/censo-personas-en-situacion-de-calle/#primaryimage"},"articleSection":"En Buenos Aires","inLanguage":"es-MX"},{"@type":["Person"],"@id":"https://www.lagacetadelretiro.com.ar/#/schema/person/1be091dc67b6342b6b5a5d44e57e7784","name":"const"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="https://www.lagacetadelretiro.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; RSS de los comentarios" href="https://www.lagacetadelretiro.com.ar/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lagacetadelretiro.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.6"}};
			/*! This file is auto-generated */
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.lagacetadelretiro.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.lagacetadelretiro.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://www.lagacetadelretiro.com.ar/wp-content/themes/colormag/style.css?ver=5.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://www.lagacetadelretiro.com.ar/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.lagacetadelretiro.com.ar/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
@media screen and (min-width:981px){
.a2a_floating_style.a2a_default_style{display:none;}
}
</style>
<script type='text/javascript' src='https://www.lagacetadelretiro.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.lagacetadelretiro.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.lagacetadelretiro.com.ar/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.lagacetadelretiro.com.ar/wp-content/themes/colormag/js/html5shiv.min.js?ver=5.4.6'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.lagacetadelretiro.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lagacetadelretiro.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lagacetadelretiro.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.6" />
<link rel='shortlink' href='https://www.lagacetadelretiro.com.ar/?p=5762' />
<link rel="alternate" type="application/json+oembed" href="https://www.lagacetadelretiro.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lagacetadelretiro.com.ar%2Fcenso-personas-en-situacion-de-calle%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lagacetadelretiro.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lagacetadelretiro.com.ar%2Fcenso-personas-en-situacion-de-calle%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribirse",
	Email: "Email",
	Bookmark: "Agregar a favoritos",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Encontrar servicios",
	FindAnyServiceToAddTo: "Encontrar instantáneamente servicios para agregar a",
	PoweredBy: "Proporcionado por",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribir por correo electrónico",
	BookmarkInYourBrowser: "Guarda esta página en tu navegador",
	BookmarkInstructions: "Presione Ctrl+D o \u2318+D para agregar esta página a tus favoritas.",
	AddToYourFavorites: "Agregar a tus favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección de correo electrónico o programa de correo electrónico",
	EmailProgram: "Programa de correo electrónico",
	More: "Más&#8230;",
	ThanksForSharing: "¡Gracias por compartir!",
	ThanksForFollowing: "¡Gracias por seguirnos!"
};

a2a_config.onclick=1;
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<!-- <meta name="NextGEN" version="3.5.0" /> -->
<link rel="icon" href="https://www.lagacetadelretiro.com.ar/wp-content/uploads/2018/08/cropped-iconogaceta-1-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.lagacetadelretiro.com.ar/wp-content/uploads/2018/08/cropped-iconogaceta-1-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.lagacetadelretiro.com.ar/wp-content/uploads/2018/08/cropped-iconogaceta-1-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.lagacetadelretiro.com.ar/wp-content/uploads/2018/08/cropped-iconogaceta-1-1-270x270.jpg" />
</head>

<body class="post-template-default single single-post postid-5762 single-format-standard  better-responsive-menu">



<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#main">Saltar al contenido</a>

	
	
	<header id="masthead" class="site-header clearfix ">
		<div id="header-text-nav-container" class="clearfix">

						<div class="news-bar">
				<div class="inner-wrap clearfix">
					
		<div class="date-in-header">
			18 mayo, 2021		</div>

		
					
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/profile.php?id=100017321356592&#038;hc_ref=NEWSFEED" target="_blank"><i class="fa fa-facebook"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>
			</div>
		
			
			
		<div class="inner-wrap">

			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
											<div id="header-logo-image">
													</div><!-- #header-logo-image -->
											<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="https://www.lagacetadelretiro.com.ar/" title="" rel="home"></a>
							</h3>
																		<p id="site-description">Periódico digital del barrio de Retiro</p>
						<!-- #site-description -->
					</div><!-- #header-text -->
				</div><!-- #header-left-section -->
				<div id="header-right-section">
											<div id="header-right-sidebar" class="clearfix">
							<aside id="colormag_125x125_advertisement_widget-3" class="widget widget_125x125_advertisement clearfix">
		<div class="advertisement_125x125">
			<div class="advertisement-content"><a href="http://www.buenosaires.gob.ar/" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://www.lagacetadelretiro.com.ar/wp-content/uploads/ba.jpg" width="125" height="125" alt="">
                              </a></div>		</div>
		</aside>						</div>
										</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->

		</div><!-- .inner-wrap -->

		
			<div id="wp-custom-header" class="wp-custom-header"><div class="header-image-wrap"><a href="https://www.lagacetadelretiro.com.ar/" title="" rel="home"><img src="https://www.lagacetadelretiro.com.ar/wp-content/uploads/cropped-cabezalgaceta-1.jpg" class="header-image" width="1400" height="226" alt=""></a></div></div>
			
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="https://www.lagacetadelretiro.com.ar/" title=""><i class="fa fa-home"></i></a>
					</div>

					
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-menu" class="menu"><li id="menu-item-120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120"><a href="https://www.lagacetadelretiro.com.ar/quienes-somos/">Quiénes somos</a></li>
<li id="menu-item-116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116"><a href="https://www.lagacetadelretiro.com.ar/category/actualidad/">Actualidad</a></li>
<li id="menu-item-117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117"><a href="https://www.lagacetadelretiro.com.ar/category/arte/">Arte</a></li>
<li id="menu-item-113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113"><a href="https://www.lagacetadelretiro.com.ar/category/cultura/">Cultura</a></li>
<li id="menu-item-112" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-112"><a href="https://www.lagacetadelretiro.com.ar/category/buenosaires/">En Buenos Aires</a></li>
<li id="menu-item-111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111"><a href="https://www.lagacetadelretiro.com.ar/category/enretiro/">En Retiro</a></li>
<li id="menu-item-119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119"><a href="https://www.lagacetadelretiro.com.ar/category/historia/">Historia</a></li>
<li id="menu-item-118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118"><a href="https://www.lagacetadelretiro.com.ar/category/salud/">Salud</a></li>
<li id="menu-item-115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115"><a href="https://www.lagacetadelretiro.com.ar/category/sociedad/">Sociedad</a></li>
<li id="menu-item-114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114"><a href="https://www.lagacetadelretiro.com.ar/category/temasdehoy/">Temas de Hoy</a></li>
<li id="menu-item-2790" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2790"><a href="https://www.lagacetadelretiro.com.ar/contacto-informacion/ediciones-la-gaceta-del-retiro/">Ediciones La Gaceta del Retiro</a></li>
<li id="menu-item-5044" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5044"><a href="https://www.lagacetadelretiro.com.ar/clasificados-arte-musica-diseno/">Clasificados</a></li>
<li id="menu-item-1274" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1274"><a href="https://www.lagacetadelretiro.com.ar/contacto-informacion/">Contacto</a></li>
</ul></div>
			</div>
		</nav>

		
		</div><!-- #header-text-nav-container -->

		
	</header>

		
	<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-5762" class="post-5762 post type-post status-publish format-standard has-post-thumbnail hentry category-buenosaires">
	
   
         <div class="featured-image">
               <img width="328" height="210" src="https://www.lagacetadelretiro.com.ar/wp-content/uploads/2021/05/censo.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" />            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://www.lagacetadelretiro.com.ar/category/buenosaires/"  rel="category tag">En Buenos Aires</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Se realizó el censo anual de personas en situación de calle   		</h1>
   	</header>

   	<div class="below-entry-meta">
			<span class="posted-on"><a href="https://www.lagacetadelretiro.com.ar/censo-personas-en-situacion-de-calle/" title="10:35 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2021-05-15T10:35:17-03:00">15 mayo, 2021</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.lagacetadelretiro.com.ar/author/const/"
					   title="const">const					</a>
				</span>
			</span>

			</div>
   	<div class="entry-content clearfix">
   		<p>El Gobierno de la Ciudad de Buenos Aires llevó a cabo el censo anual de personas en situación de calle, correspondiente al 2021. El año pasado no se había realizado por las restricciones derivadas de la pandemia. Según el informe oficial, se trata de “un relevamiento central para el desarrollo de las políticas públicas orientadas a esta población”.</p>
<p>Se indica que participaron 300 personas en 74 móviles que se dividieron la Ciudad para la realización de este estudio, que se realizó en la noche del 12 al 13 de este mes. Cada móvil incluía un operador del programa Buenos Aires Presente (BAP) y un profesional de la Dirección de Estadísticas y Censos. Fueron auditados por representantes de la Asesoría Tutelar, orientada a niños y adolescentes. Por otra parte cada recorrido fue monitoreado a través de una aplicación que conecta el móvil con la sede del BAP.</p>
<p>Se utilizaron planillas cuidadosamente elaboradas a las que se agregaron más preguntas que en años anteriores, buscando conocer diferentes aspectos de la situación de cada persona. La metodología utilizada fue presentada varias universidades: la&nbsp;Untref, la Universidad de Luján y la Universidad Católica Argentina.</p>
<p>Todas las personas que participaron del operativo fueron hisopadas previamente, con resultado negativo de Covid-19.&nbsp; Contaban además con barbijos quirúrgicos, alcohol en gel y máscaras.</p>
<p>Los datos obtenidos en la encuesta serán convenientemente procesados y a partir de esto se darán a conocer los resultados.</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_20 addtoany_list" data-a2a-url="https://www.lagacetadelretiro.com.ar/censo-personas-en-situacion-de-calle/" data-a2a-title="Se realizó el censo anual de personas en situación de calle"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.lagacetadelretiro.com.ar%2Fcenso-personas-en-situacion-de-calle%2F&amp;linkname=Se%20realiz%C3%B3%20el%20censo%20anual%20de%20personas%20en%20situaci%C3%B3n%20de%20calle" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.lagacetadelretiro.com.ar%2Fcenso-personas-en-situacion-de-calle%2F&amp;linkname=Se%20realiz%C3%B3%20el%20censo%20anual%20de%20personas%20en%20situaci%C3%B3n%20de%20calle" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_printfriendly" href="https://www.addtoany.com/add_to/printfriendly?linkurl=https%3A%2F%2Fwww.lagacetadelretiro.com.ar%2Fcenso-personas-en-situacion-de-calle%2F&amp;linkname=Se%20realiz%C3%B3%20el%20censo%20anual%20de%20personas%20en%20situaci%C3%B3n%20de%20calle" title="PrintFriendly" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.lagacetadelretiro.com.ar%2Fcenso-personas-en-situacion-de-calle%2F&amp;linkname=Se%20realiz%C3%B3%20el%20censo%20anual%20de%20personas%20en%20situaci%C3%B3n%20de%20calle" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>   	</div>

   </div>

	</article>

			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://www.lagacetadelretiro.com.ar/feria-del-libro-5/" rel="prev"><span class="meta-nav">&larr;</span> La Feria del Libro se hará en 2022</a></li>
			<li class="next"><a href="https://www.lagacetadelretiro.com.ar/monumento-historico-nacional-a-la-estacion-retiro-belgrano/" rel="next">Declaran monumento Histórico Nacional a la Estación Retiro-Belgrano <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
      
      
      
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="search-2" class="widget widget_search clearfix"><form action="https://www.lagacetadelretiro.com.ar/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Buscar" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform --></aside><aside id="media_image-13" class="widget widget_media_image clearfix"><a href="https://www.buenosaires.gob.ar/gripe?utm"><img width="1251" height="1042" src="https://www.lagacetadelretiro.com.ar/wp-content/uploads/2021/05/Banner-GCBA-mayo.jpeg" class="image wp-image-5730  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.lagacetadelretiro.com.ar/wp-content/uploads/2021/05/Banner-GCBA-mayo.jpeg 1251w, https://www.lagacetadelretiro.com.ar/wp-content/uploads/2021/05/Banner-GCBA-mayo-768x640.jpeg 768w" sizes="(max-width: 1251px) 100vw, 1251px" /></a></aside><aside id="media_image-12" class="widget widget_media_image clearfix"><img width="482" height="217" src="https://www.lagacetadelretiro.com.ar/wp-content/uploads/2020/12/camaras_seguridad.jpg" class="image wp-image-5458  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></aside><aside id="categories-2" class="widget widget_categories clearfix"><h3 class="widget-title"><span>Secciones</span></h3>		<ul>
				<li class="cat-item cat-item-2"><a href="https://www.lagacetadelretiro.com.ar/category/actualidad/">Actualidad</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://www.lagacetadelretiro.com.ar/category/arte/">Arte</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://www.lagacetadelretiro.com.ar/category/cultura/">Cultura</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://www.lagacetadelretiro.com.ar/category/buenosaires/">En Buenos Aires</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://www.lagacetadelretiro.com.ar/category/enretiro/">En Retiro</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://www.lagacetadelretiro.com.ar/category/entrevistas/">Entrevistas</a>
</li>
	<li class="cat-item cat-item-42"><a href="https://www.lagacetadelretiro.com.ar/category/espectaculos/">Espectáculos</a>
</li>
	<li class="cat-item cat-item-8"><a href="https://www.lagacetadelretiro.com.ar/category/historia/">Historia</a>
</li>
	<li class="cat-item cat-item-9"><a href="https://www.lagacetadelretiro.com.ar/category/salud/">Salud</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://www.lagacetadelretiro.com.ar/category/sin-categoria/">Sin categoría</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://www.lagacetadelretiro.com.ar/category/sociedad/">Sociedad</a>
</li>
	<li class="cat-item cat-item-11"><a href="https://www.lagacetadelretiro.com.ar/category/temasdehoy/">Temas de Hoy</a>
</li>
		</ul>
			</aside><aside id="archives-2" class="widget widget_archive clearfix"><h3 class="widget-title"><span>Archivo</span></h3>		<label class="screen-reader-text" for="archives-dropdown-2">Archivo</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Elegir mes</option>
				<option value='https://www.lagacetadelretiro.com.ar/2021/05/'> mayo 2021 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2021/04/'> abril 2021 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2021/03/'> marzo 2021 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2021/02/'> febrero 2021 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2021/01/'> enero 2021 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2020/12/'> diciembre 2020 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2020/11/'> noviembre 2020 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2020/10/'> octubre 2020 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2020/09/'> septiembre 2020 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2020/08/'> agosto 2020 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2020/07/'> julio 2020 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2020/06/'> junio 2020 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2020/05/'> mayo 2020 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2020/04/'> abril 2020 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2020/03/'> marzo 2020 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2020/02/'> febrero 2020 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2020/01/'> enero 2020 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2019/12/'> diciembre 2019 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2019/11/'> noviembre 2019 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2019/10/'> octubre 2019 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2019/09/'> septiembre 2019 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2019/08/'> agosto 2019 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2019/07/'> julio 2019 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2019/06/'> junio 2019 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2019/05/'> mayo 2019 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2019/04/'> abril 2019 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2019/03/'> marzo 2019 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2019/02/'> febrero 2019 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2019/01/'> enero 2019 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2018/12/'> diciembre 2018 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2018/11/'> noviembre 2018 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2018/10/'> octubre 2018 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2018/09/'> septiembre 2018 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2018/08/'> agosto 2018 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2018/07/'> julio 2018 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2018/06/'> junio 2018 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2018/05/'> mayo 2018 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2018/04/'> abril 2018 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2018/03/'> marzo 2018 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2018/02/'> febrero 2018 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2018/01/'> enero 2018 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2017/12/'> diciembre 2017 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2017/11/'> noviembre 2017 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2017/10/'> octubre 2017 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2017/09/'> septiembre 2017 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2017/08/'> agosto 2017 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2017/07/'> julio 2017 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2017/06/'> junio 2017 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2017/05/'> mayo 2017 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2017/04/'> abril 2017 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2017/03/'> marzo 2017 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2017/02/'> febrero 2017 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2017/01/'> enero 2017 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2016/12/'> diciembre 2016 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2016/11/'> noviembre 2016 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2016/10/'> octubre 2016 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2016/09/'> septiembre 2016 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2016/08/'> agosto 2016 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2016/07/'> julio 2016 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2016/06/'> junio 2016 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2016/05/'> mayo 2016 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2016/04/'> abril 2016 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2016/03/'> marzo 2016 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2016/02/'> febrero 2016 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2016/01/'> enero 2016 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2015/12/'> diciembre 2015 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2015/11/'> noviembre 2015 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2015/10/'> octubre 2015 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2015/09/'> septiembre 2015 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2015/08/'> agosto 2015 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2015/07/'> julio 2015 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2015/06/'> junio 2015 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2015/05/'> mayo 2015 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</aside><aside id="colormag_300x250_advertisement_widget-6" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
			<div class="advertisement-content"><a href="https://www.dosescudos.net" class="single_ad_300x250" target="_blank" rel="nofollow">
                                    <img src="https://www.lagacetadelretiro.com.ar/wp-content/uploads/Aviso-dos-escudos.jpg" width="300" height="250" alt="">
                           </a></div>		</div>
		</aside><aside id="colormag_300x250_advertisement_widget-7" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
			<div class="advertisement-content"><img src="http://www.lagacetadelretiro.com.ar/wp-content/uploads/casalopez.jpg" width="300" height="250" alt=""></div>		</div>
		</aside><aside id="colormag_300x250_advertisement_widget-10" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
			<div class="advertisement-content"><a href="https://www.facebook.com/yogastudio1056/" class="single_ad_300x250" target="_blank" rel="nofollow">
                                    <img src="http://www.lagacetadelretiro.com.ar/wp-content/uploads/2018/09/yogaweb.jpg" width="300" height="250" alt="">
                           </a></div>		</div>
		</aside>		<aside id="recent-posts-3" class="widget widget_recent_entries clearfix">		<h3 class="widget-title"><span>Notas recientes</span></h3>		<ul>
											<li>
					<a href="https://www.lagacetadelretiro.com.ar/monumento-historico-nacional-a-la-estacion-retiro-belgrano/">Declaran monumento Histórico Nacional a la Estación Retiro-Belgrano</a>
									</li>
											<li>
					<a href="https://www.lagacetadelretiro.com.ar/censo-personas-en-situacion-de-calle/" aria-current="page">Se realizó el censo anual de personas en situación de calle</a>
									</li>
											<li>
					<a href="https://www.lagacetadelretiro.com.ar/feria-del-libro-5/">La Feria del Libro se hará en 2022</a>
									</li>
											<li>
					<a href="https://www.lagacetadelretiro.com.ar/pintores-y-grabadores-del-s-xix-adams/">Buenos Aires vista por pintores y grabadores del s. XIX- Adams</a>
									</li>
											<li>
					<a href="https://www.lagacetadelretiro.com.ar/a-saber-charlas-y-cursos/">A saber. Charlas y cursos</a>
									</li>
											<li>
					<a href="https://www.lagacetadelretiro.com.ar/el-obelisco-cumple-anos-y-renueva-su-fachada/">El Obelisco cumple años y renueva su fachada</a>
									</li>
											<li>
					<a href="https://www.lagacetadelretiro.com.ar/monumento-retiro-2/">El monumento en la Plaza San Martín hoy</a>
									</li>
											<li>
					<a href="https://www.lagacetadelretiro.com.ar/del-retiro-de-ayer-el-ultimo-cuartel/">Del Retiro de ayer: el último cuartel</a>
									</li>
											<li>
					<a href="https://www.lagacetadelretiro.com.ar/covid19-3/">Fundación Fernández: campaña 2021 por el Covid</a>
									</li>
											<li>
					<a href="https://www.lagacetadelretiro.com.ar/ciclo-de-charlas-y-otros-temas/">Ciclo de charlas y otros temas</a>
									</li>
											<li>
					<a href="https://www.lagacetadelretiro.com.ar/testeo-movil/">Fueron presentadas las nuevas Unidades de testeo móvil</a>
									</li>
											<li>
					<a href="https://www.lagacetadelretiro.com.ar/congreso-sobre-la-dislexia-declarado-de-interes/">Congreso sobre la Dislexia declarado de interés</a>
									</li>
											<li>
					<a href="https://www.lagacetadelretiro.com.ar/el-rulero/">Le dicen El Rulero</a>
									</li>
											<li>
					<a href="https://www.lagacetadelretiro.com.ar/esculturas-falucho/">Las esculturas que ya no están: Falucho</a>
									</li>
											<li>
					<a href="https://www.lagacetadelretiro.com.ar/breves-de-cultura-6/">Breves de Cultura</a>
									</li>
											<li>
					<a href="https://www.lagacetadelretiro.com.ar/vacunacion-65-anos/">Comenzó la vacunación a personas de más de 65 años</a>
									</li>
											<li>
					<a href="https://www.lagacetadelretiro.com.ar/coleccion-indumentaria/">Museo Fernández Blanco: también tiene indumentaria en su colección</a>
									</li>
											<li>
					<a href="https://www.lagacetadelretiro.com.ar/el-cuartito-azul-corre-peligro/">El “Cuartito azul” corre peligro.</a>
									</li>
											<li>
					<a href="https://www.lagacetadelretiro.com.ar/el-agua-recurso-limitado-e-insustituible/">El agua: recurso limitado e insustituible</a>
									</li>
											<li>
					<a href="https://www.lagacetadelretiro.com.ar/nuevas-medidas-restrictivas-y-la-situacion-de-la-ciudad-de-buenos-aires/">Nuevas medidas restrictivas y la situación de la Ciudad de Buenos Aires</a>
									</li>
											<li>
					<a href="https://www.lagacetadelretiro.com.ar/se-busca-concientizar-sobre-los-residuos-plasticos/">Se busca concientizar sobre los residuos plásticos</a>
									</li>
											<li>
					<a href="https://www.lagacetadelretiro.com.ar/cursos_buenos-aires/">Oferta de cursos en el Museo Fernández Blanco</a>
									</li>
											<li>
					<a href="https://www.lagacetadelretiro.com.ar/medidas-coronavirus/">Medidas para contener el avance del coronavirus</a>
									</li>
											<li>
					<a href="https://www.lagacetadelretiro.com.ar/plaza_libertad/">Del Retiro de ayer. La Plaza Libertad</a>
									</li>
											<li>
					<a href="https://www.lagacetadelretiro.com.ar/cursos_online/">Cursos on line del Museo Isaac Fernandez Blanco</a>
									</li>
											<li>
					<a href="https://www.lagacetadelretiro.com.ar/pintores-y-grabadores-del-siglo-xix-2/">Buenos Aires vista por pintores y grabadores del siglo XIX</a>
									</li>
											<li>
					<a href="https://www.lagacetadelretiro.com.ar/vacuna-covid/">Vacuna Covid</a>
									</li>
											<li>
					<a href="https://www.lagacetadelretiro.com.ar/mamografias-gratuitas/">Campaña de entrega de mamografías gratuitas</a>
									</li>
											<li>
					<a href="https://www.lagacetadelretiro.com.ar/el-hundimiento-del-titanic/">El hundimiento del Titanic anunciado 15 años antes que ocurriera.</a>
									</li>
											<li>
					<a href="https://www.lagacetadelretiro.com.ar/las-ninas-cromaticas-de-kiki-cornejo/">Las Niñas Cromáticas de Kiki Cornejo </a>
									</li>
											<li>
					<a href="https://www.lagacetadelretiro.com.ar/el-palacio-atucha-arquitectura-buenos-aires/">El Palacio Atucha, un referente de la arquitectura de Buenos Aires</a>
									</li>
											<li>
					<a href="https://www.lagacetadelretiro.com.ar/dos-plazas-renovadas/">Dos plazas renovadas</a>
									</li>
											<li>
					<a href="https://www.lagacetadelretiro.com.ar/nota-9-carlsen/">Buenos Aires vista por pintores y grabadores del siglo XIX</a>
									</li>
											<li>
					<a href="https://www.lagacetadelretiro.com.ar/chazarreta/">Cuando Buenos Aires conoció el folklore</a>
									</li>
											<li>
					<a href="https://www.lagacetadelretiro.com.ar/recorrido-colectivos/">Cambio de recorrido en la línea 39 de colectivos</a>
									</li>
											<li>
					<a href="https://www.lagacetadelretiro.com.ar/punto-verde-plaza-libertad/">Reabrió el Punto Verde de la Plaza Libertad</a>
									</li>
											<li>
					<a href="https://www.lagacetadelretiro.com.ar/edificio-bencich/">El edificio Bencich, diseño y personalidad</a>
									</li>
											<li>
					<a href="https://www.lagacetadelretiro.com.ar/poesia-humana/">La poesía humana y comprometida de César Vallejo</a>
									</li>
											<li>
					<a href="https://www.lagacetadelretiro.com.ar/vacunacion-mayores-de-80-anos/">Fin de la primera etapa de vacunación para mayores de 80 años</a>
									</li>
											<li>
					<a href="https://www.lagacetadelretiro.com.ar/primitiva-estacion-del-ferrocarril/">La Historia de Retiro en fotos</a>
									</li>
					</ul>
		</aside><aside id="colormag_125x125_advertisement_widget-4" class="widget widget_125x125_advertisement clearfix">
		<div class="advertisement_125x125">
							<div class="advertisement-title">
					<h3 class="widget-title"><span>Diseño web por</span></h3>				</div>
				<div class="advertisement-content"><a href="https://focursos.wordpress.com" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://www.lagacetadelretiro.com.ar/wp-content/uploads/2019/07/focursos.png" width="125" height="125" alt="">
                              </a></div>		</div>
		</aside>
	</div>
	

</div><!-- .inner-wrap -->
</div><!-- #main -->




<footer id="colophon" class="clearfix ">
	
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				<aside id="media_image-2" class="widget widget_media_image clearfix"><figure style="width: 454px" class="wp-caption alignnone"><a href="https://www.lagacetadelretiro.com.ar/wp-content/uploads/2020/08/registro2020.jpg"><img width="454" height="176" src="https://www.lagacetadelretiro.com.ar/wp-content/uploads/2020/08/registro2020.jpg" class="image wp-image-5156  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a><figcaption class="wp-caption-text">Registro de La Gaceta del Retiro digital </figcaption></figure></aside>   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				<aside id="srs_shc_widget-2" class="widget widget_srs_shc_widget clearfix"><h3 class="widget-title"><span>Visitas</span></h3><span class='page-views'>119792</span></aside>   			</div>
            <div class="tg-third-footer-widget">
                           </div>
            <div class="tg-fourth-footer-widget">
                           </div>
         </div>
		</div>
	</div>
</div>	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/profile.php?id=100017321356592&#038;hc_ref=NEWSFEED" target="_blank"><i class="fa fa-facebook"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>

				<div class="footer-socket-left-section">
					<div class="copyright">Copyright &copy; 2021 <a href="https://www.lagacetadelretiro.com.ar/" title="" ><span></span></a>. Todos los derechos reservados.<br>Tema: ColorMag por <a href="https://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill" rel="author"><span>ThemeGrill</span></a>. Funciona con <a href="https://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div>				</div>
			</div>
		</div>
	</div>
</footer>

<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>

</div><!-- #page -->
<!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.lagacetadelretiro.com.ar\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lagacetadelretiro.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.lagacetadelretiro.com.ar/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='https://www.lagacetadelretiro.com.ar/wp-content/themes/colormag/js/navigation.js?ver=5.4.6'></script>
<script type='text/javascript' src='https://www.lagacetadelretiro.com.ar/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='https://www.lagacetadelretiro.com.ar/wp-content/themes/colormag/js/skip-link-focus-fix.js?ver=5.4.6'></script>
<script type='text/javascript' src='https://www.lagacetadelretiro.com.ar/wp-content/themes/colormag/js/colormag-custom.js?ver=5.4.6'></script>
<script type='text/javascript' src='https://www.lagacetadelretiro.com.ar/wp-includes/js/wp-embed.min.js?ver=5.4.6'></script>
<script type='text/javascript' src='https://www.lagacetadelretiro.com.ar/wp-content/plugins/srs-simple-hits-counter/js/srs_simple_hits_counter_js.js?ver=5.4.6'></script>
<div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_default_style" style="bottom:0px;left:0px;background-color:transparent;"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.lagacetadelretiro.com.ar%2Fcenso-personas-en-situacion-de-calle%2F&amp;linkname=Se%20realiz%C3%B3%20el%20censo%20anual%20de%20personas%20en%20situaci%C3%B3n%20de%20calle" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.lagacetadelretiro.com.ar%2Fcenso-personas-en-situacion-de-calle%2F&amp;linkname=Se%20realiz%C3%B3%20el%20censo%20anual%20de%20personas%20en%20situaci%C3%B3n%20de%20calle" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_printfriendly" href="https://www.addtoany.com/add_to/printfriendly?linkurl=https%3A%2F%2Fwww.lagacetadelretiro.com.ar%2Fcenso-personas-en-situacion-de-calle%2F&amp;linkname=Se%20realiz%C3%B3%20el%20censo%20anual%20de%20personas%20en%20situaci%C3%B3n%20de%20calle" title="PrintFriendly" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.lagacetadelretiro.com.ar%2Fcenso-personas-en-situacion-de-calle%2F&amp;linkname=Se%20realiz%C3%B3%20el%20censo%20anual%20de%20personas%20en%20situaci%C3%B3n%20de%20calle" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div>    <script type="text/javascript">
        var templateUrl = 'https://www.lagacetadelretiro.com.ar';
        var post_id = '5762';
    </script>
    </body>
</html>
