<!DOCTYPE html>
<html lang="es-MX">
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	
	<!-- This site is optimized with the Yoast SEO plugin v14.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Venta de indumentaria y calzado: sus normas - En Bs. As.</title>
	<meta name="description" content="Entre los rubros más importantes de los que se han abierto al funcionamiento comercial en días recientes en la Ciudad de Buenos Aires se cuentan los de indumentaria y calzado, en locales de proximidad." />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.lagacetadelretiro.com.ar/apertura-locales/" />
	<meta property="og:locale" content="es_MX" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Venta de indumentaria y calzado: sus normas - En Bs. As." />
	<meta property="og:description" content="Entre los rubros más importantes de los que se han abierto al funcionamiento comercial en días recientes en la Ciudad de Buenos Aires se cuentan los de indumentaria y calzado, en locales de proximidad." />
	<meta property="og:url" content="https://www.lagacetadelretiro.com.ar/apertura-locales/" />
	<meta property="article:publisher" content="https://www.facebook.com/La-Gaceta-del-Retiro-281366298934520/" />
	<meta property="article:published_time" content="2020-07-24T18:37:08+00:00" />
	<meta property="og:image" content="https://www.lagacetadelretiro.com.ar/wp-content/uploads/2020/07/Zapateria.jpg" />
	<meta property="og:image:width" content="567" />
	<meta property="og:image:height" content="354" />
	<meta name="twitter:card" content="summary" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.lagacetadelretiro.com.ar/#organization","name":"La Gaceta del Retiro","url":"https://www.lagacetadelretiro.com.ar/","sameAs":["https://www.facebook.com/La-Gaceta-del-Retiro-281366298934520/"],"logo":{"@type":"ImageObject","@id":"https://www.lagacetadelretiro.com.ar/#logo","inLanguage":"es-MX","url":"https://www.lagacetadelretiro.com.ar/wp-content/uploads/cropped-cabezalgaceta-1.jpg","width":1400,"height":226,"caption":"La Gaceta del Retiro"},"image":{"@id":"https://www.lagacetadelretiro.com.ar/#logo"}},{"@type":"WebSite","@id":"https://www.lagacetadelretiro.com.ar/#website","url":"https://www.lagacetadelretiro.com.ar/","name":"","description":"Peri\u00f3dico digital del barrio de Retiro","publisher":{"@id":"https://www.lagacetadelretiro.com.ar/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.lagacetadelretiro.com.ar/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es-MX"},{"@type":"ImageObject","@id":"https://www.lagacetadelretiro.com.ar/apertura-locales/#primaryimage","inLanguage":"es-MX","url":"https://www.lagacetadelretiro.com.ar/wp-content/uploads/2020/07/Zapateria.jpg","width":567,"height":354,"caption":"Las zapater\u00edas est\u00e1n entre los locales que reabrieron recientemente (Foto La Gaceta del Retiro)"},{"@type":"WebPage","@id":"https://www.lagacetadelretiro.com.ar/apertura-locales/#webpage","url":"https://www.lagacetadelretiro.com.ar/apertura-locales/","name":"Venta de indumentaria y calzado: sus normas - En Bs. As.","isPartOf":{"@id":"https://www.lagacetadelretiro.com.ar/#website"},"primaryImageOfPage":{"@id":"https://www.lagacetadelretiro.com.ar/apertura-locales/#primaryimage"},"datePublished":"2020-07-24T18:37:08+00:00","dateModified":"2020-07-24T18:37:08+00:00","description":"Entre los rubros m\u00e1s importantes de los que se han abierto al funcionamiento comercial en d\u00edas recientes en la Ciudad de Buenos Aires se cuentan los de indumentaria y calzado, en locales de proximidad.","inLanguage":"es-MX","potentialAction":[{"@type":"ReadAction","target":["https://www.lagacetadelretiro.com.ar/apertura-locales/"]}]},{"@type":"Article","@id":"https://www.lagacetadelretiro.com.ar/apertura-locales/#article","isPartOf":{"@id":"https://www.lagacetadelretiro.com.ar/apertura-locales/#webpage"},"author":{"@id":"https://www.lagacetadelretiro.com.ar/#/schema/person/1be091dc67b6342b6b5a5d44e57e7784"},"headline":"Venta de indumentaria y calzado: sus normas","datePublished":"2020-07-24T18:37:08+00:00","dateModified":"2020-07-24T18:37:08+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.lagacetadelretiro.com.ar/apertura-locales/#webpage"},"publisher":{"@id":"https://www.lagacetadelretiro.com.ar/#organization"},"image":{"@id":"https://www.lagacetadelretiro.com.ar/apertura-locales/#primaryimage"},"keywords":"calzado,vestimenta","articleSection":"En Buenos Aires","inLanguage":"es-MX"},{"@type":["Person"],"@id":"https://www.lagacetadelretiro.com.ar/#/schema/person/1be091dc67b6342b6b5a5d44e57e7784","name":"const"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="https://www.lagacetadelretiro.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; RSS de los comentarios" href="https://www.lagacetadelretiro.com.ar/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lagacetadelretiro.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.lagacetadelretiro.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.lagacetadelretiro.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://www.lagacetadelretiro.com.ar/wp-content/themes/colormag/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://www.lagacetadelretiro.com.ar/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.lagacetadelretiro.com.ar/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
@media screen and (min-width:981px){
.a2a_floating_style.a2a_default_style{display:none;}
}
</style>
<script type='text/javascript' src='https://www.lagacetadelretiro.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.lagacetadelretiro.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.lagacetadelretiro.com.ar/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.lagacetadelretiro.com.ar/wp-content/themes/colormag/js/html5shiv.min.js?ver=5.4.2'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.lagacetadelretiro.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lagacetadelretiro.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lagacetadelretiro.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.lagacetadelretiro.com.ar/?p=5064' />
<link rel="alternate" type="application/json+oembed" href="https://www.lagacetadelretiro.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lagacetadelretiro.com.ar%2Fapertura-locales%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lagacetadelretiro.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lagacetadelretiro.com.ar%2Fapertura-locales%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show all",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favorites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

a2a_config.onclick=1;
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<!-- <meta name="NextGEN" version="3.3.6" /> -->
<link rel="icon" href="https://www.lagacetadelretiro.com.ar/wp-content/uploads/2018/08/cropped-iconogaceta-1-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.lagacetadelretiro.com.ar/wp-content/uploads/2018/08/cropped-iconogaceta-1-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.lagacetadelretiro.com.ar/wp-content/uploads/2018/08/cropped-iconogaceta-1-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.lagacetadelretiro.com.ar/wp-content/uploads/2018/08/cropped-iconogaceta-1-1-270x270.jpg" />
</head>

<body class="post-template-default single single-post postid-5064 single-format-standard  better-responsive-menu">



<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#main">Saltar al contenido</a>

	
	
	<header id="masthead" class="site-header clearfix ">
		<div id="header-text-nav-container" class="clearfix">

						<div class="news-bar">
				<div class="inner-wrap clearfix">
					
		<div class="date-in-header">
			25 julio, 2020		</div>

		
					
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/profile.php?id=100017321356592&#038;hc_ref=NEWSFEED" target="_blank"><i class="fa fa-facebook"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>
			</div>
		
			
			
		<div class="inner-wrap">

			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
											<div id="header-logo-image">
													</div><!-- #header-logo-image -->
											<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="https://www.lagacetadelretiro.com.ar/" title="" rel="home"></a>
							</h3>
																		<p id="site-description">Periódico digital del barrio de Retiro</p>
						<!-- #site-description -->
					</div><!-- #header-text -->
				</div><!-- #header-left-section -->
				<div id="header-right-section">
											<div id="header-right-sidebar" class="clearfix">
							<aside id="colormag_125x125_advertisement_widget-3" class="widget widget_125x125_advertisement clearfix">
		<div class="advertisement_125x125">
			<div class="advertisement-content"><a href="http://www.buenosaires.gob.ar/" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://www.lagacetadelretiro.com.ar/wp-content/uploads/ba.jpg" width="125" height="125" alt="">
                              </a></div>		</div>
		</aside>						</div>
										</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->

		</div><!-- .inner-wrap -->

		
			<div id="wp-custom-header" class="wp-custom-header"><div class="header-image-wrap"><a href="https://www.lagacetadelretiro.com.ar/" title="" rel="home"><img src="https://www.lagacetadelretiro.com.ar/wp-content/uploads/cropped-cabezalgaceta-1.jpg" class="header-image" width="1400" height="226" alt=""></a></div></div>
			
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="https://www.lagacetadelretiro.com.ar/" title=""><i class="fa fa-home"></i></a>
					</div>

					
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-menu" class="menu"><li id="menu-item-120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120"><a href="https://www.lagacetadelretiro.com.ar/quienes-somos/">Quiénes somos</a></li>
<li id="menu-item-116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116"><a href="https://www.lagacetadelretiro.com.ar/category/actualidad/">Actualidad</a></li>
<li id="menu-item-117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117"><a href="https://www.lagacetadelretiro.com.ar/category/arte/">Arte</a></li>
<li id="menu-item-113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113"><a href="https://www.lagacetadelretiro.com.ar/category/cultura/">Cultura</a></li>
<li id="menu-item-112" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-112"><a href="https://www.lagacetadelretiro.com.ar/category/buenosaires/">En Buenos Aires</a></li>
<li id="menu-item-111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111"><a href="https://www.lagacetadelretiro.com.ar/category/enretiro/">En Retiro</a></li>
<li id="menu-item-119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119"><a href="https://www.lagacetadelretiro.com.ar/category/historia/">Historia</a></li>
<li id="menu-item-118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118"><a href="https://www.lagacetadelretiro.com.ar/category/salud/">Salud</a></li>
<li id="menu-item-115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115"><a href="https://www.lagacetadelretiro.com.ar/category/sociedad/">Sociedad</a></li>
<li id="menu-item-114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114"><a href="https://www.lagacetadelretiro.com.ar/category/temasdehoy/">Temas de Hoy</a></li>
<li id="menu-item-2790" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2790"><a href="https://www.lagacetadelretiro.com.ar/contacto-informacion/ediciones-la-gaceta-del-retiro/">Ediciones La Gaceta del Retiro</a></li>
<li id="menu-item-5044" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5044"><a href="https://www.lagacetadelretiro.com.ar/clasificados-arte-musica-diseno/">Clasificados</a></li>
<li id="menu-item-1274" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1274"><a href="https://www.lagacetadelretiro.com.ar/contacto-informacion/">Contacto</a></li>
</ul></div>
			</div>
		</nav>

		
		</div><!-- #header-text-nav-container -->

		
	</header>

		
	<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-5064" class="post-5064 post type-post status-publish format-standard has-post-thumbnail hentry category-buenosaires tag-calzado tag-vestimenta">
	
   
         <div class="featured-image">
               <img width="567" height="354" src="https://www.lagacetadelretiro.com.ar/wp-content/uploads/2020/07/Zapateria.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" />            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://www.lagacetadelretiro.com.ar/category/buenosaires/"  rel="category tag">En Buenos Aires</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Venta de indumentaria y calzado: sus normas   		</h1>
   	</header>

   	<div class="below-entry-meta">
			<span class="posted-on"><a href="https://www.lagacetadelretiro.com.ar/apertura-locales/" title="3:37 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2020-07-24T15:37:08-03:00">24 julio, 2020</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.lagacetadelretiro.com.ar/author/const/"
					   title="const">const					</a>
				</span>
			</span>

			<span class="tag-links"><i class="fa fa-tags"></i><a href="https://www.lagacetadelretiro.com.ar/tag/calzado/" rel="tag">calzado</a>, <a href="https://www.lagacetadelretiro.com.ar/tag/vestimenta/" rel="tag">vestimenta</a></span></div>
   	<div class="entry-content clearfix">
   		<p style="text-align: justify;">Entre los rubros más importantes de los que se han abierto al funcionamiento comercial en días recientes en la Ciudad de Buenos Aires se cuentan los de indumentaria y calzado, en locales de proximidad. Claro que esto se ha establecido con algunas normas a cumplir que conforman un protocolo destinado a proteger la seguridad de clientes y comerciantes.</p>
<p style="text-align: justify;"><u>Días y horarios de apertura y cierre de establecimientos</u></p>
<ul style="text-align: justify;">
<li>Los establecimientos solo podrán funcionar de lunes a viernes.</li>
<li>El horario de apertura y cierre podrá ser entre las 11 y hasta las 21 horas</li>
<li>Asimismo, regirá para la atención una diferenciación de acuerdo al número de terminación del DNI. En consecuencia, los días impares se atenderá a personas cuyo DNI termine en un número impar y los días pares, a aquellas con terminaciones pares de documento. Esto significa que los clientes deberán concurrir con su Documento Nacional de Identidad.</li>
</ul>
<p style="text-align: justify;"><u>Acceso al local comercial</u></p>
<p style="text-align: justify;">Será obligatorio que al ingresar al local,&nbsp;el público se higienice sus manos con alcohol en gel, que el comerciante deberá poner a disposición de sus clientes.</p>
<ul style="text-align: justify;">
<li>Recomendar que las personas/clientes no vengan acompañados.</li>
<li>Disponer de personal que controle los accesos y evitar aglomeraciones de personas en los locales. Para ello, se debe prohibir, siempre que fuera posible, el ingreso al local de cualquier acompañante para todos los clientes/concurrentes.</li>
<li>Se debe garantizar, en los momentos de mayor afluencia de clientes, todos los medios necesarios para una rápida atención, disminuyendo el tiempo de permanencia de las personas/clientes en el local.</li>
</ul>
<ul style="text-align: justify;">
<li>El público concurrente al local debe calcularse en una medida de 1 persona cada 15 metros cuadrados del espacio destinado a la atención al público. Cada establecimiento debe indicar en sus accesos la cantidad máxima de público que puede ingresar en simultáneo.</li>
</ul>
<p style="text-align: justify;"><u>No está permitido el uso de probadores de indumentaria</u></p>
<p style="text-align: justify;">No se permite la prueba de indumentaria. En virtud de ello,&nbsp;se debe delimitar los espacios dentro de los locales&nbsp;de modo de&nbsp;impedir el acceso de los clientes a los sectores de probadores.</p>
<p style="text-align: justify;"><u>Prueba de calzado</u></p>
<p style="text-align: justify;">Para la prueba del calzado, será&nbsp;<strong>obligatorio que el cliente se desinfecte sus manos con alcohol antes y después</strong>&nbsp;de ponerse el calzado.</p>
<p style="text-align: justify;"><u>Medidas de higiene para la realización de la actividad</u></p>
<ul style="text-align: justify;">
<li>Se recomienda revisar y adecuar las diferentes tareas fundamentales en base a &nbsp;turnos rotativos de trabajo y disposición de descansos para llevar al mínimo posible la convivencia simultánea de personas en un mismo espacio físico</li>
<li>Respetar siempre la distancia entre personas de al menos 1.5 metros.</li>
<li>Es obligatorio el uso de cubrebocas en todo momento, tanto para el personal como en los clientes ingresantes.</li>
</ul>
<p style="text-align: justify;"><u>Medidas de prevención en relación al personal</u></p>
<p style="text-align: justify;">Es imprescindible&nbsp;reforzar las medidas de higiene personal&nbsp;en todos los ámbitos de trabajo y frente a cualquier escenario de exposición, se recomienda:</p>
<ul style="text-align: justify;">
<li>Identificar, preguntar y registrar al personal que ingresa al establecimiento si posee algunos de los síntomas indicados para el COVID-19.</li>
<li>Se sugiere, en la medida de lo posible, controlar la temperatura de los trabajadores previo a la entrada en el local comercial, la cual debe ser menor de 37.5ºC.</li>
</ul>
<p style="text-align: justify;">La higiene de manos deberá ser frecuente, ya que es la medida principal de prevención y control de la infección, principalmente:</p>
<ul style="text-align: justify;">
<li>Al ingreso al lugar de trabajo</li>
<li>Antes y después de manipular basura, desperdicios, alimentos, de comer;</li>
<li>luego de tocar superficies públicas (mostradores, pasamanos, picaportes, barandas, etc.), manipular dinero, tarjetas de crédito / débito, llaves, animales, etc.</li>
<li>Después de utilizar instalaciones sanitarias y de estar en contacto con otras personas.</li>
</ul>
<ul style="text-align: justify;">
<li style="list-style-type: none;">
<ul>
<li>Mantener una distancia mínima de 1,5 metros con cualquier persona.</li>
<li>Evitar tocarse los ojos, la nariz y la boca.</li>
<li>No compartir elementos de uso personal (vasos, cubiertos, mate, etc.).</li>
</ul>
</li>
</ul>
<p style="text-align: justify;"><u>No utilizar celular en la zona de trabajo</u>.</p>
<p style="text-align: justify;">Si por extrema necesidad es usado, se debe proceder automáticamente a una nueva higiene de manos y del artefacto con solución alcohólica 70%.</p>
<p style="text-align: justify;"><u>Personal desafectado por grupo de riesgo</u></p>
<p style="text-align: justify;">Están&nbsp;dispensadas del deber de asistencia al lugar de trabajo las siguientes personas incluidas en los grupos de riesgo&nbsp;y aquellas cuya&nbsp;presencia en el hogar resulte indispensable para el cuidado de niños o adolescentes:</p>
<ol style="text-align: justify;">
<li>Trabajadores y trabajadoras mayores de sesenta (60) años de edad.</li>
<li>Trabajadoras embarazadas</li>
<li>Trabajadores y trabajadoras con:</li>
<li>Enfermedades respiratorias crónicas: enfermedad pulmonar obstructiva crónica [EPOC], enfisema congénito, displasia broncopulmonar, bronquiectasias, fibrosis quística y asma moderado o severo.</li>
<li>Enfermedades cardíacas: Insuficiencia cardíaca, enfermedad coronaria, valvulopatías y cardiopatías congénitas.</li>
<li>Inmunodeficiencias.</li>
<li>Diabéticos, personas con insuficiencia renal crónica en diálisis o con expectativas de ingresar a diálisis en los siguientes seis meses.</li>
</ol>
<p style="text-align: justify;"><u>No está permitido el uso del transporte público para los empleados de esta actividad</u></p>
<p style="text-align: justify;">Con el fin de reservar el transporte público de pasajeros a las actividades esenciales, los empleadores deberán garantizar el traslado del personal mediante la contratación de los servicios de transporte automotor de vehículos habilitados para el servicio de taxi, remís o similar. También se puede acudir al uso de vehículos propios. En todos los casos se puede transportar a un solo pasajero por vez.&nbsp;</p>
<p style="text-align: justify;"><u>Higiene y desinfección del ambiente</u></p>
<p style="text-align: justify;">Se deberá mantener el ambiente laboral bien ventilado.</p>
<ul style="text-align: justify;">
<li>Limpiar todas las superficies de trabajo con agua y detergente, y desinfectar las mismas con solución con lavandina al 10%.</li>
<li>Los lugares de trabajo deben mantenerse en condiciones de higiene y desinfección. Se deberán reforzar las medidas de higiene de los lugares de trabajo incrementando la limpieza de mostradores, pasamanos, entrega de mercadería, escritorios, computadoras, teléfonos, pisos, manijas y picaportes y toda otra superficie con la que el trabajador pueda entrar en contacto.</li>
<li>Los trabajadores deberán contar con reposición de Elementos de Protección Personal (EPP) y kit de desinfección húmeda (consistente en la limpieza con agua y detergente y luego desinfección con una solución de lavandina de uso comercial con agua (10 ml de lavandina en 1 litro de agua) para el lugar de trabajo.</li>
<li>Se deberá realizar la limpieza del sector antes y después de realizar el trabajo.</li>
<li>El personal de limpieza deberá contar con todos los elementos de seguridad necesarios para controlar y minimizar la exposición (respiratoria y de manos).</li>
<li>Asegurar la provisión de agua potable en cantidades suficientes para garantizar la higiene y desinfección tanto del trabajador como del ambiente de trabajo.</li>
</ul>
<ul style="text-align: justify;">
<li>Para reducir eficazmente el desarrollo de microorganismos en las manos, el lavado de manos debe durar al menos 40–60 segundos.</li>
<li>En caso de no tener acceso a agua y jabón: Higiene de manos con soluciones a base de alcohol (por ejemplo, alcohol en gel). Es importante hacerlo frecuentemente, sobre todo:</li>
</ul>
<ul style="text-align: justify;">
<li style="list-style-type: none;">
<ul>
<li>antes y después de manipular basura o desperdicios;</li>
<li>antes y después de comer, manipular alimentos y/o amamantar;</li>
<li>luego de haber tocado superficies de uso público: mostradores, pasamanos, picaportes, barandas, etc.</li>
<li>después de manipular dinero o llaves.&nbsp;</li>
</ul>
</li>
</ul>
<p style="text-align: justify;"><u>Espacios comunes sanitarios</u></p>
<p style="text-align: justify;">Se deben&nbsp;reforzar las condiciones de higiene de los espacios comunes, particularmente comedores y sanitarios. Se debe minimizar la cantidad de personas que utilicen estas instalaciones en forma simultánea de modo de respetar la distancia mínima de 1,5 m entre cada una de ellas.</p>
<p style="text-align: justify;">Los platos, vasos, cubiertos, mate, deben ser individuales para cada trabajador y no se deben compartir.</p>
<p style="text-align: justify;"><u>¿Qué hacer ante la sospecha de un caso?</u></p>
<p style="text-align: justify;">En principio, ante un caso sospechoso, el empleador debe adecuarse a los Lineamientos y pautas generales establecidas en los protocolos COVID-19, en particular, al&nbsp;“PROTOCOLO DE MANEJO FRENTE A CASOS SOSPECHOSOS Y CONFIRMADOS DE COVID-19”&nbsp;aprobado por Resol-2020-842-GCABA-MSGC y modificatorias, y demás documentos sanitarios publicados en el siguiente link de acceso web:&nbsp;<a href="https://www.buenosaires.gob.ar/coronavirus/protocolos-coronaviruscovid-19">https://www.buenosaires.gob.ar/coronavirus/protocolos-coronaviruscovid-19</a></p>
<p style="text-align: justify;">Fuente: Gobierno de la Ciudad de Buenos Aires</p>
<p style="text-align: justify;">FOTO: Las zapaterías están entre los locales que reabrieron recientemente (Foto La Gaceta del Retiro)</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_20 addtoany_list" data-a2a-url="https://www.lagacetadelretiro.com.ar/apertura-locales/" data-a2a-title="Venta de indumentaria y calzado: sus normas"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.lagacetadelretiro.com.ar%2Fapertura-locales%2F&amp;linkname=Venta%20de%20indumentaria%20y%20calzado%3A%20sus%20normas" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.lagacetadelretiro.com.ar%2Fapertura-locales%2F&amp;linkname=Venta%20de%20indumentaria%20y%20calzado%3A%20sus%20normas" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_printfriendly" href="https://www.addtoany.com/add_to/printfriendly?linkurl=https%3A%2F%2Fwww.lagacetadelretiro.com.ar%2Fapertura-locales%2F&amp;linkname=Venta%20de%20indumentaria%20y%20calzado%3A%20sus%20normas" title="PrintFriendly" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.lagacetadelretiro.com.ar%2Fapertura-locales%2F&amp;linkname=Venta%20de%20indumentaria%20y%20calzado%3A%20sus%20normas" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>   	</div>

   </div>

	</article>

			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://www.lagacetadelretiro.com.ar/pileta-de-natacion/" rel="prev"><span class="meta-nav">&larr;</span> Retiro de ayer. Una pileta de natación</a></li>
			<li class="next"></li>
		</ul>
	
      
      
      
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="search-2" class="widget widget_search clearfix"><form action="https://www.lagacetadelretiro.com.ar/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Buscar" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform --></aside><aside id="media_image-11" class="widget widget_media_image clearfix"><a href="https://www.buenosaires.gob.ar/coronavirus"><img width="300" height="250" src="https://www.lagacetadelretiro.com.ar/wp-content/uploads/2020/07/Banner-julio-2020.jpg" class="image wp-image-4946  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></aside><aside id="media_image-12" class="widget widget_media_image clearfix"><a href="https://www.lagacetadelretiro.com.ar/wp-content/uploads/2020/07/legislatura17.jpg"><img width="789" height="1183" src="https://www.lagacetadelretiro.com.ar/wp-content/uploads/2020/07/legislatura17.jpg" class="image wp-image-4993  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.lagacetadelretiro.com.ar/wp-content/uploads/2020/07/legislatura17.jpg 789w, https://www.lagacetadelretiro.com.ar/wp-content/uploads/2020/07/legislatura17-768x1152.jpg 768w" sizes="(max-width: 789px) 100vw, 789px" /></a></aside><aside id="categories-2" class="widget widget_categories clearfix"><h3 class="widget-title"><span>Secciones</span></h3>		<ul>
				<li class="cat-item cat-item-2"><a href="https://www.lagacetadelretiro.com.ar/category/actualidad/">Actualidad</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://www.lagacetadelretiro.com.ar/category/arte/">Arte</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://www.lagacetadelretiro.com.ar/category/cultura/">Cultura</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://www.lagacetadelretiro.com.ar/category/buenosaires/">En Buenos Aires</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://www.lagacetadelretiro.com.ar/category/enretiro/">En Retiro</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://www.lagacetadelretiro.com.ar/category/entrevistas/">Entrevistas</a>
</li>
	<li class="cat-item cat-item-42"><a href="https://www.lagacetadelretiro.com.ar/category/espectaculos/">Espectáculos</a>
</li>
	<li class="cat-item cat-item-8"><a href="https://www.lagacetadelretiro.com.ar/category/historia/">Historia</a>
</li>
	<li class="cat-item cat-item-9"><a href="https://www.lagacetadelretiro.com.ar/category/salud/">Salud</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://www.lagacetadelretiro.com.ar/category/sin-categoria/">Sin categoría</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://www.lagacetadelretiro.com.ar/category/sociedad/">Sociedad</a>
</li>
	<li class="cat-item cat-item-11"><a href="https://www.lagacetadelretiro.com.ar/category/temasdehoy/">Temas de Hoy</a>
</li>
		</ul>
			</aside><aside id="archives-2" class="widget widget_archive clearfix"><h3 class="widget-title"><span>Archivo</span></h3>		<label class="screen-reader-text" for="archives-dropdown-2">Archivo</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Elegir mes</option>
				<option value='https://www.lagacetadelretiro.com.ar/2020/07/'> julio 2020 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2020/06/'> junio 2020 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2020/05/'> mayo 2020 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2020/04/'> abril 2020 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2020/03/'> marzo 2020 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2020/02/'> febrero 2020 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2020/01/'> enero 2020 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2019/12/'> diciembre 2019 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2019/11/'> noviembre 2019 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2019/10/'> octubre 2019 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2019/09/'> septiembre 2019 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2019/08/'> agosto 2019 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2019/07/'> julio 2019 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2019/06/'> junio 2019 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2019/05/'> mayo 2019 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2019/04/'> abril 2019 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2019/03/'> marzo 2019 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2019/02/'> febrero 2019 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2019/01/'> enero 2019 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2018/12/'> diciembre 2018 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2018/11/'> noviembre 2018 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2018/10/'> octubre 2018 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2018/09/'> septiembre 2018 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2018/08/'> agosto 2018 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2018/07/'> julio 2018 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2018/06/'> junio 2018 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2018/05/'> mayo 2018 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2018/04/'> abril 2018 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2018/03/'> marzo 2018 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2018/02/'> febrero 2018 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2018/01/'> enero 2018 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2017/12/'> diciembre 2017 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2017/11/'> noviembre 2017 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2017/10/'> octubre 2017 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2017/09/'> septiembre 2017 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2017/08/'> agosto 2017 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2017/07/'> julio 2017 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2017/06/'> junio 2017 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2017/05/'> mayo 2017 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2017/04/'> abril 2017 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2017/03/'> marzo 2017 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2017/02/'> febrero 2017 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2017/01/'> enero 2017 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2016/12/'> diciembre 2016 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2016/11/'> noviembre 2016 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2016/10/'> octubre 2016 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2016/09/'> septiembre 2016 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2016/08/'> agosto 2016 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2016/07/'> julio 2016 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2016/06/'> junio 2016 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2016/05/'> mayo 2016 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2016/04/'> abril 2016 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2016/03/'> marzo 2016 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2016/02/'> febrero 2016 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2016/01/'> enero 2016 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2015/12/'> diciembre 2015 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2015/11/'> noviembre 2015 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2015/10/'> octubre 2015 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2015/09/'> septiembre 2015 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2015/08/'> agosto 2015 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2015/07/'> julio 2015 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2015/06/'> junio 2015 </option>
	<option value='https://www.lagacetadelretiro.com.ar/2015/05/'> mayo 2015 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</aside><aside id="colormag_300x250_advertisement_widget-6" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
			<div class="advertisement-content"><a href="https://www.dosescudos.net" class="single_ad_300x250" target="_blank" rel="nofollow">
                                    <img src="https://www.lagacetadelretiro.com.ar/wp-content/uploads/Aviso-dos-escudos.jpg" width="300" height="250" alt="">
                           </a></div>		</div>
		</aside><aside id="colormag_300x250_advertisement_widget-7" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
			<div class="advertisement-content"><img src="http://www.lagacetadelretiro.com.ar/wp-content/uploads/casalopez.jpg" width="300" height="250" alt=""></div>		</div>
		</aside><aside id="colormag_300x250_advertisement_widget-10" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
			<div class="advertisement-content"><a href="https://www.facebook.com/yogastudio1056/" class="single_ad_300x250" target="_blank" rel="nofollow">
                                    <img src="http://www.lagacetadelretiro.com.ar/wp-content/uploads/2018/09/yogaweb.jpg" width="300" height="250" alt="">
                           </a></div>		</div>
		</aside>		<aside id="recent-posts-3" class="widget widget_recent_entries clearfix">		<h3 class="widget-title"><span>Notas recientes</span></h3>		<ul>
											<li>
					<a href="https://www.lagacetadelretiro.com.ar/apertura-locales/" aria-current="page">Venta de indumentaria y calzado: sus normas</a>
									</li>
											<li>
					<a href="https://www.lagacetadelretiro.com.ar/pileta-de-natacion/">Retiro de ayer. Una pileta de natación</a>
									</li>
											<li>
					<a href="https://www.lagacetadelretiro.com.ar/fatiga-visual/">Fatiga visual en tiempos de pandemia: cómo prevenirla</a>
									</li>
											<li>
					<a href="https://www.lagacetadelretiro.com.ar/dia-del-payador/">Día del Payador, un homenaje</a>
									</li>
											<li>
					<a href="https://www.lagacetadelretiro.com.ar/puesta-en-marcha-actividades/">Plan de puesta en marcha de la actividad en la Ciudad de Buenos Aires</a>
									</li>
											<li>
					<a href="https://www.lagacetadelretiro.com.ar/asistencia-alimentaria/">La asistencia alimentaria desde el Gobierno porteño aumentó más de un 240% por la pandemia </a>
									</li>
											<li>
					<a href="https://www.lagacetadelretiro.com.ar/quejas-y-pedido-de-seguridad/">Quejas y pedido por la inseguridad</a>
									</li>
											<li>
					<a href="https://www.lagacetadelretiro.com.ar/feria-del-libro-4/">Primera edición virtual de la Feria del Libro Infantil y Juvenil</a>
									</li>
											<li>
					<a href="https://www.lagacetadelretiro.com.ar/arte-para-pensar/">Arte para Pensar. Giacometti, creación vital</a>
									</li>
											<li>
					<a href="https://www.lagacetadelretiro.com.ar/cursos-ciclos/">Cursos y ciclos por Internet</a>
									</li>
											<li>
					<a href="https://www.lagacetadelretiro.com.ar/same-contra-el-covid/">La Central Operativa del SAME frente al Covid</a>
									</li>
											<li>
					<a href="https://www.lagacetadelretiro.com.ar/dia_de_retiro/">Sobre el Día de Retiro</a>
									</li>
											<li>
					<a href="https://www.lagacetadelretiro.com.ar/pasaje-seaver/">El Pasaje Seaver, una calle que la 9 de Julio se llevó</a>
									</li>
											<li>
					<a href="https://www.lagacetadelretiro.com.ar/buenos-aires-vista-por-pintores-y-grabadores-del-siglo-xix/">Buenos Aires vista por pintores y grabadores del siglo XIX. </a>
									</li>
											<li>
					<a href="https://www.lagacetadelretiro.com.ar/aislamiento-social/">Desde el 1° de julio: comercios que pueden abrir</a>
									</li>
											<li>
					<a href="https://www.lagacetadelretiro.com.ar/carta-vecinos/">Carta de vecinos de Retiro a funcionarios de la Ciudad</a>
									</li>
											<li>
					<a href="https://www.lagacetadelretiro.com.ar/educacion/">Educación en tiempos de Pandemia, un desafío para alumnos, docentes y familias</a>
									</li>
											<li>
					<a href="https://www.lagacetadelretiro.com.ar/reduccion-abejas/">Alarmante reducción de la población de abejas a nivel mundial</a>
									</li>
											<li>
					<a href="https://www.lagacetadelretiro.com.ar/el-transporte-publico-y-su-protocolo-en-la-etapa-actual-en-buenos-aires/">El transporte público y su protocolo en la etapa actual en Buenos Aires</a>
									</li>
											<li>
					<a href="https://www.lagacetadelretiro.com.ar/reunion-virtual-de-dos-legisladores-con-vecinos/">Reunión virtual de dos legisladores con vecinos</a>
									</li>
											<li>
					<a href="https://www.lagacetadelretiro.com.ar/manuel-belgrano-militar/">Manuel Belgrano militar </a>
									</li>
											<li>
					<a href="https://www.lagacetadelretiro.com.ar/buenos-aires-vista-por-pintores-y-grabadores-del-siglo-xix-nota-1-monvoisin/">Buenos Aires vista por pintores y grabadores del siglo XIX.  Nota 1: Monvoisin</a>
									</li>
											<li>
					<a href="https://www.lagacetadelretiro.com.ar/arte_davidson/">Arte para pensar</a>
									</li>
											<li>
					<a href="https://www.lagacetadelretiro.com.ar/juan-de-garay/">Fundación de Buenos Aires y Día del Vecino</a>
									</li>
											<li>
					<a href="https://www.lagacetadelretiro.com.ar/alimentos/">Cómo deben manejarse los negocios con autoservicio de alimentos</a>
									</li>
											<li>
					<a href="https://www.lagacetadelretiro.com.ar/escultura-sarmiento/">Las esculturas que ya no están. Nota 8</a>
									</li>
											<li>
					<a href="https://www.lagacetadelretiro.com.ar/covid19/">Las nuevas medidas para la cuarentena en la Ciudad de Buenos Aires</a>
									</li>
											<li>
					<a href="https://www.lagacetadelretiro.com.ar/bomberosfallecidos/">Homenaje de la Ciudad a los dos bomberos fallecidos en una explosión</a>
									</li>
											<li>
					<a href="https://www.lagacetadelretiro.com.ar/plazalibertad/">De la historia de Retiro en fotos: vista aérea de la Plaza Libertad</a>
									</li>
											<li>
					<a href="https://www.lagacetadelretiro.com.ar/el-colon-para-chicos/">El Colón para chicos</a>
									</li>
											<li>
					<a href="https://www.lagacetadelretiro.com.ar/7-de-junio-dia-mundial-de-la-inocuidad-de-los-alimentos/">7 de junio: Día Mundial de la Inocuidad de los Alimentos </a>
									</li>
											<li>
					<a href="https://www.lagacetadelretiro.com.ar/la-cuarentena-hoy-en-la-ciudad-de-buenos-aires/">La cuarentena hoy en la Ciudad de Buenos Aires</a>
									</li>
											<li>
					<a href="https://www.lagacetadelretiro.com.ar/actividad-de-los-museos-durante-la-cuarentena/">Actividad de los museos durante la cuarentena</a>
									</li>
											<li>
					<a href="https://www.lagacetadelretiro.com.ar/observar-y-conocer-una-escultura-de-mama-antula/">Observar y conocer. Una escultura de Mama Antula</a>
									</li>
											<li>
					<a href="https://www.lagacetadelretiro.com.ar/marcela_davidson/">Arte para pensar</a>
									</li>
											<li>
					<a href="https://www.lagacetadelretiro.com.ar/festival-de-mayo-virtual/">Festival de Mayo virtual</a>
									</li>
											<li>
					<a href="https://www.lagacetadelretiro.com.ar/volvieron-las-ferias-de-la-ciudad/">Volvieron las Ferias de la Ciudad</a>
									</li>
											<li>
					<a href="https://www.lagacetadelretiro.com.ar/manuel-belgrano-y-la-revolucion-de-mayo/">Manuel Belgrano y la Revolución de Mayo</a>
									</li>
											<li>
					<a href="https://www.lagacetadelretiro.com.ar/una-zamba-para-mayo-y-julio/">Una zamba para Mayo (y Julio)</a>
									</li>
											<li>
					<a href="https://www.lagacetadelretiro.com.ar/covid-19-el-estado-sanitario-de-la-ciudad-de-buenos-aires-en-un-informe-oficial/">Covid 19: el estado sanitario de la Ciudad de Buenos Aires en un informe oficial</a>
									</li>
					</ul>
		</aside><aside id="colormag_125x125_advertisement_widget-4" class="widget widget_125x125_advertisement clearfix">
		<div class="advertisement_125x125">
							<div class="advertisement-title">
					<h3 class="widget-title"><span>Diseño web por</span></h3>				</div>
				<div class="advertisement-content"><a href="https://focursos.wordpress.com" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://www.lagacetadelretiro.com.ar/wp-content/uploads/2019/07/focursos.png" width="125" height="125" alt="">
                              </a></div>		</div>
		</aside>
	</div>
	

</div><!-- .inner-wrap -->
</div><!-- #main -->




<footer id="colophon" class="clearfix ">
	
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				<aside id="media_image-2" class="widget widget_media_image clearfix"><a href="https://www.lagacetadelretiro.com.ar/wp-content/uploads/2019/08/registro.jpg"><img width="454" height="176" src="https://www.lagacetadelretiro.com.ar/wp-content/uploads/2019/08/registro.jpg" class="image wp-image-4098  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></aside>   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				<aside id="srs_shc_widget-2" class="widget widget_srs_shc_widget clearfix"><h3 class="widget-title"><span>Visitas</span></h3><span class='page-views'>100296</span></aside>   			</div>
            <div class="tg-third-footer-widget">
                           </div>
            <div class="tg-fourth-footer-widget">
                           </div>
         </div>
		</div>
	</div>
</div>	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/profile.php?id=100017321356592&#038;hc_ref=NEWSFEED" target="_blank"><i class="fa fa-facebook"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>

				<div class="footer-socket-left-section">
					<div class="copyright">Copyright &copy; 2020 <a href="https://www.lagacetadelretiro.com.ar/" title="" ><span></span></a>. Todos los derechos reservados.<br>Tema: ColorMag por <a href="https://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill" rel="author"><span>ThemeGrill</span></a>. Funciona con <a href="https://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div>				</div>
			</div>
		</div>
	</div>
</footer>

<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>

</div><!-- #page -->
<!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.lagacetadelretiro.com.ar\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lagacetadelretiro.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2'></script>
<script type='text/javascript' src='https://www.lagacetadelretiro.com.ar/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='https://www.lagacetadelretiro.com.ar/wp-content/themes/colormag/js/navigation.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.lagacetadelretiro.com.ar/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='https://www.lagacetadelretiro.com.ar/wp-content/themes/colormag/js/skip-link-focus-fix.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.lagacetadelretiro.com.ar/wp-content/themes/colormag/js/colormag-custom.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.lagacetadelretiro.com.ar/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.lagacetadelretiro.com.ar/wp-content/plugins/srs-simple-hits-counter/js/srs_simple_hits_counter_js.js?ver=5.4.2'></script>
<div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_default_style" style="bottom:0px;left:0px;background-color:transparent;"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.lagacetadelretiro.com.ar%2Fapertura-locales%2F&amp;linkname=Venta%20de%20indumentaria%20y%20calzado%3A%20sus%20normas%20-%20En%20Bs.%20As." title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.lagacetadelretiro.com.ar%2Fapertura-locales%2F&amp;linkname=Venta%20de%20indumentaria%20y%20calzado%3A%20sus%20normas%20-%20En%20Bs.%20As." title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_printfriendly" href="https://www.addtoany.com/add_to/printfriendly?linkurl=https%3A%2F%2Fwww.lagacetadelretiro.com.ar%2Fapertura-locales%2F&amp;linkname=Venta%20de%20indumentaria%20y%20calzado%3A%20sus%20normas%20-%20En%20Bs.%20As." title="PrintFriendly" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.lagacetadelretiro.com.ar%2Fapertura-locales%2F&amp;linkname=Venta%20de%20indumentaria%20y%20calzado%3A%20sus%20normas%20-%20En%20Bs.%20As." title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div>    <script type="text/javascript">
        var templateUrl = 'https://www.lagacetadelretiro.com.ar';
        var post_id = '5064';
    </script>
    </body>
</html>
